You are not logged in.

Search results

Search results 1-30 of 246.

Wednesday, March 20th 2019, 9:00pm

Author: double_ub

Bandgeräte im Film

Wird wohl ZK120 sein, ich seh keinen Spurumschalter. Wolfgang

Wednesday, March 20th 2019, 8:47pm

Author: double_ub

Bandgeräte im Film

Ich würd sagen "Tesla B4?" Wolfgang

Wednesday, February 6th 2019, 5:42pm

Author: double_ub

Bitte (k)ein DAB

Tut mir leid, da hab ich mich noch nicht informiert. Wobei ich denke das es mit CD-Laufwerk nicht so viele geben wird. Das ist bei DAB-Geräten wohl langsam auf einem absteigenden Ast. Wolfgang

Wednesday, February 6th 2019, 12:38pm

Author: double_ub

Bitte (k)ein DAB

Hallo Anselm, in unseren Firmen-LKW ist ein DAB-Radio verbaut. Wenn ich da z.B. den Sender "r-sa" höre und im Menü "Verkehrsdurchsagen" auf On aktiviere kommen sogar Durchsagen anderer regionaler Sender wie z.B. MDR oder Jump. Das kann aber auch nerven weil laufend das Programm unterbrochen wird. Aber wie gesagt man kann es abstellen. VG Wolfgang

Sunday, September 2nd 2018, 9:36pm

Author: double_ub

AUTOS die einem nicht jeden Tag über den Weg laufen

Hallo Nils, perfekt erraten. Ist aber kein Elektroauto. Quoted from "tk141" Ein Framo Stromer. Davon dürfte es wirklich nur noch sehr wenige geben, zumal es schon damals nur eine niedrige dreistellige Zahl davon gab. Steht im Horch-Museum in Zwickau. Sehr empfehlendswerte Ausstellung. VG Wolfgang

Saturday, September 1st 2018, 10:53pm

Author: double_ub

AUTOS die einem nicht jeden Tag über den Weg laufen

Hallo Autoliebhaber, hier mal ein Bilderrätsel von mir: Wer ist das? index.php?page=Attachment&attachmentID=21530 VG Wolfgang

Wednesday, October 18th 2017, 12:43am

Author: double_ub

Plattenspieler mit Direktantrieb im Jahr 2012

Wer wird den den Plattenteller anstossen wen der Tonarm aufliegt? Machst Du doch bei deinem Dreher doch auch nicht, oder? Wenn er einmal läuft ist er aber von jeglicher Störung von aussen entkoppelt. Das Problem der magnetischen Abschirmung ist da schon interressanter. Vielleicht doch nur ein keramisches Sytem. .

Friday, August 25th 2017, 6:58pm

Author: double_ub

AUTOS die einem nicht jeden Tag über den Weg laufen

Genau meine Meinung und auf der Autobahn geht es entspannter zu ohne nervende Staus.

Wednesday, January 11th 2017, 10:53pm

Author: double_ub

Problem mit Stereoaufnahme beim Saba HiFi TG 574 Stereo

Quoted from "besoe" Hallo Dieter, Quoted from "besoe" Deine Aussage: Quoted from "besoe" "Die Bezeichnung bei Saba ist allerdings falsch, es müßte 1-4 3-2 heißen und so stand es auch auf vielen anderen Geräten drauf. 1=links 3=rechts erste Seite. 4=links 2=rechts zweite Seite." Quoted from "besoe" Quoted from "besoe" Kann man so nicht stehen lassen. Sie verwirrt die Mitlesenden nur unnötig. Eine Korrektur wäre nicht unnötig. Quoted from "besoe" Gruß Bernd Dieter meint sicher: Bandseite mit z.B....

Wednesday, January 11th 2017, 1:14am

Author: double_ub

Problem mit Stereoaufnahme beim Saba HiFi TG 574 Stereo

Mir ist im Moment egal wie alt der Erstellerthread ist, es geht ja darum das an Helges Gerät etwas nicht stimmt. Es ist uns allen ja nicht verständlich das aus dem Gerät ein Stereosignal herauskommt, egal ob 1-4 und 2-3 gedrückt sind oder nicht, was ja nicht sein dürfte. Die Tonköpfe dürften ja in der Höhe auch nicht stimmen. Wolfgang

Tuesday, January 10th 2017, 1:56pm

Author: double_ub

Problem mit Stereoaufnahme beim Saba HiFi TG 574 Stereo

Hallo Helge, Stefan hat es sicher nicht böse gemeint, war auch nicht so geschrieben. Mir kommt es aber auch so vor, als wenn bei deiner Maschine etwas nicht stimmt. Nimm doch mal bei gedrückter 1-4 Taste einen 300Hz Ton, spule auf Anfang, und nimm bei gedrückter 2-3 Taste parallel einen 1kHz Ton auf. Jetzt wieder auf Anfang und wiedergeben. Jetzt muss links ein tiefer Ton und rechts ein hoher Ton zu hören sein. Probiere jetzt bei Wiedergabe mal die Spurwahltasten 1-4 und 2-3 in allen Variationen...

Thursday, April 21st 2016, 5:14pm

Author: double_ub

UHER Royal de Luxe und UHER Royal C abzugeben , dafür suche ich TEAC 2300 SX

Hi Robert, Maschinchen ist gestern angekommen, sehr gut verpackt, nix kaputt. Ich komme aber sicher erst am Wochenende zum richtig ausprobieren. Gruß Wolfgang

Thursday, April 7th 2016, 9:18pm

Author: double_ub

UHER Royal de Luxe und UHER Royal C abzugeben , dafür suche ich TEAC 2300 SX

Ok, dann nehm ich die mit dem C. Schick mir bitte den genauen Preis und die Daten wie und wohin per PN. Schönen Abend noch. Wolfgang

Thursday, April 7th 2016, 5:49pm

Author: double_ub

UHER Royal de Luxe und UHER Royal C abzugeben , dafür suche ich TEAC 2300 SX

Hallo Robert, falls Jörg die Maschine ohne C nicht nehmen sollte würde ich sie gerne nehmen. Ansonsten die andere, wenn diese auch gut läuft. Wo liegen denn so deine Preisvorstellungen? Gruß Wolfgang

Sunday, November 2nd 2014, 5:29pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Hallo Frank. es ist fast so als könntest Du Gedanken lesen. Ich hatte mir schon überlegt ob ich an Dich mit der Bitte herantreten könnte, Dir das Gerät zu zusenden. Hab mich nur noch nicht so richtig getraut. Gerne würde ich Dein Angebot annehmen da, wie Du ja selber schon bemerkt hast, mir fundiertere Kenntnisse der Elektronik fehlen. Ich würde das Gerät schon gerne behalten und auch benutzen wollen und es ist ja optisch und mechanisch in einem sehr guten Zustand. Das Problem welches jetzt best...

Friday, October 31st 2014, 8:37pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Hallo Frank, mein NT ist ein Z124 welches aber sicher schon modifiziert wurde. Warum und wie weiß ich nicht. Ich habe es aber geöffnet da die Löcher für die Schrauben eh schon frei gekratzt waren. In diesem Zuge hab ich mir auch diese DIN-Buchse für ein Netzkabel nachgerüstet weil diese auch nicht vorhanden war. Einstellen lässt sich da außer der Netzspannung nichts. index.php?page=Attachment&attachmentID=5186 Mit den Schablonen klappt es leider auch nicht so ganz. Deine Leiterplatte hat die Num...

Monday, October 27th 2014, 7:53pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Hier noch ein paar Bilder. index.php?page=Attachment&attachmentID=5142 index.php?page=Attachment&attachmentID=5143 index.php?page=Attachment&attachmentID=5144 index.php?page=Attachment&attachmentID=5140 index.php?page=Attachment&attachmentID=5141 Wolfgang

Monday, October 27th 2014, 7:19pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Hallo Frank, erstmal vielen Dank dafür, das Du das Interesse an meine Problem noch nicht verloren hast. Wie schon erwähnt komme ich nicht so oft dazu, mich um mein Sorgenkind zu kümmern. Ich wird also jetzt anfangen deine Fragen zu beantworten. 1. Es ist alles noch beim alten, nur durch die Widerstände etwas leiser. 2. Ich entscheide mich jetzt mal für „Nein“. 3. Also „Ja“. 4. Spannungen habe ich noch nicht gemessen, nur die Spannung welche das NT liefert. Leerlauf: 11,9 V Gerät ein: 7,59 V Play...

Sunday, October 26th 2014, 10:49pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Ja, da war wohl auch ein bißchen das Interesse am kennenlernen der Schaltung, die Lust am Basteln und wohl auch die Hoffnung auf eine Lösung des Problems ausschlaggebend. Wolfgang

Sunday, October 26th 2014, 9:36pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Hallo, ich habe heute weiter gemessen auch schon ein paar Kondensatoren gewechselt obwohl die Werte meiner Meinung nach unverdächtig waren. Ich will halt die Tantalperlen durch Elkos ersetzen. Ich weiß das dass einige hier für nicht nötig halten solange die Werte stimmen. Aber alt genug sind sie nun mal. Am Zustand des Gerätes hatt sich noch nichts verändert. Ich versuch jetzt hier noch eine Excel-Tabelle einzufügen die den Stand der Dinge dokumentiert. VG Wolfgang index.php?page=Attachment&atta...

Friday, October 24th 2014, 9:13pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Guten Abend, hier ein kleiner Zwischenbericht meiner Tätigkeiten. Ich hab der Reihe nach bis C16 die Kondensatoren geprüft. Einige musste ich einseitig auslöten um zu klaren Ergebnissen zu kommen. Bis jetzt war aber noch kein Ausfall dabei. Jetzt habe ich gerade Holger´s Vorschlag mit den Widerständen am Ausgang probiert. Ich hab 62 Ohm in Reihe gelötet und das Brummen wurde erheblich leiser. Natürlich die Lautstärke in den Hörrern geringfügig auch, aber man kann immer noch laut genug hören wenn...

Sunday, October 19th 2014, 9:51pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Das Brummen ist schon hörbar in Stoppfunktion. Auch wenn der Lautstärkeregler ganz zugedreht ist. Als Kopfhörer verwende ich einen älteren SONY MDR-32, das ist so ein Kleinhörer der aber am Walkman, Tablet oder MP3-Player (bitte steinigt mich nicht) recht gut klingt, oder einen Sennheiser HD 250 linear II. Wobei der Sony etwas lauter brummt. Liegt vielleicht an der Impedanz. Der HD 250 hatt eine Impedanz von 300 Ohm, die vom SONY weiß ich nicht. Angeschlossen werde sie über einen Eigenbauadapter...

Saturday, October 18th 2014, 3:22pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Entschuldigt bitte dass ich mich erst heute wieder melde, aber ich denke ihr kennt das ja alle irgendwie. Das täglich Brot muß verdient werden. Zum Messen der übrigen Kondensatoren bin ich noch nicht gekommen, ich wußte auch nicht das man diese auch im eingebauten Zustand messen kann. Ich habe das Gerät aber mal über den DIN-anschluss mit meiner Anlage verbunden und konnte dort kein Brummen feststellen, weder mit Batterie oder mit NT. Es ist nur bei direktem Anschluss über Kopfhörer hörbar, scha...

Monday, October 13th 2014, 7:24pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Ich habe das Gerät erst neu erworben. Es ist aus dem Fundus den Holger für seinen Bekannten hier angeboten hat. Das mit dem Brumm ist mir jetzt erst aufgefallen als ich Kopfhörer angeschlossen hatte. Ich habe es nur mal geöffnet als ich nachschauen wollte warum daß rechte Instrument nicht funktioniert. Sollte ich da ein Kabel abgerissen haben? Es funktioniert aber sonst alles. Fotos kann ich machen wenn nötig Ich werde es jetzt mal an die Anlage anschließen und dort mal kontrollieren.

Sunday, October 12th 2014, 11:44pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Das mit der Anrede seh ich genau so. Hab es Ansatzweise ja schon getan. Also bitte nicht als Unhöflichkeit auffassen. Das Kapazitätsmessgerät ist ein "KM-20MF" welches ich mir mal bei Pollin bestellt hatte. Ich werde mich dann morgen ans messen machen, sowie es die Zeit erlaubt.

Sunday, October 12th 2014, 6:29pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Alles klar, hab ihn auch auf dem SLP gefunden. Ich hab jetzt die genannten C´s alle getauscht aber es hatt sich nichts geändert. Mit meinem Kondensatormessgerät war von den Kondensatoren auch keiner defekt, auch nicht die zwei Tantal. Das NT gibt im Betrieb ca. 7.2V ab. Diesen Wert messe ich auch zwischen A1 - A5 und annähernd A1 - A4 der Endstufe wie es David in diesem Thread schon vorgeschlagen hatte. Wolfgang

Sunday, October 12th 2014, 4:31pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Alles klar, dass mit der Reihenfolge war mir nicht so bewußt. Werde mich dran halten. Was mich stutzig macht ist der einzelne Elko unter dem Batt-Fach neben dem Schalter. Ist das C62 ? Laut Plan hatt der nur 100µF, eingebaut sind 1000µF und auf Deinem Foto glaub ich auch 1000µF zu erkennen. Gruß Wolfgang

Saturday, October 11th 2014, 9:02pm

Author: double_ub

UHER 4200 REPORT STEREO brummt

Okay werde ich machen. Habe schon angefangen die Tantals der Endstufe zu tauschen, morgen kommen noch die Elkos dran. Heut will ich erstmal Fußball gucken. Melde mich dann mit Ergebnissen. Wolfgang

Saturday, October 11th 2014, 12:02am

Author: double_ub

UHER 4200 REPORT STEREO brummt

Hallo, ich greife das Thema noch mal auf, da sich an meinem Gerät ( SN 1923 19770) das selbe Problem darstellt. Ich würde mich auch auf die Suche nach defekten Elkos machen, habe aber leider keinen passenden SP. Kann ihn auch im Download nicht finden oder stell mich zu blöd an. Könnt ihr mir bitte helfen? Gruß Wolfgang