Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-30 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Heute, 21:05

Forenbeitrag von: »MichaelB«

längerfristige Fortführung des Forums/der Webseite

Hallo, ich habe mir kein zeitliches Ziel gesetzt. D.h. das kann alles ganz locker über die Bühne gehen. Es gibt auch kein Datum, wann abgeschaltet wird oder so. Gruß Michael

Heute, 11:22

Forenbeitrag von: »MichaelB«

längerfristige Fortführung des Forums/der Webseite

Hallo, Sonntag vormittag, nix Vernünftiges im TV, Frühschoppen fällt auch aus, da kann man schon mal auf komische Gedanken kommen Aber so ganz so komisch ist es dann doch nicht. Ich überlege schon einige Zeit, wie das mit dem Forum weitergeht, sollte ich nicht mehr in der Lage sein, mich darum zu kümmern. Sowas kann schneller gehen, als man denkt und dann ist das Chaos da. Und man wird ja auch nicht jünger ... Es ist nichts geplant oder steht gesundheitlich an (zum Glück) und ich fühl mich eigen...

Heute, 10:19

Forenbeitrag von: »MichaelB«

RS 1506 Einmessen nähe Frankfurt/Main

Hallo, es ist mir völlig wurscht, ob ich eine Einstellung für ein bestimmtes Gerät benötige oder nicht. Ich weiß, was ich kann. Das war aber auch nicht der Punkt. Der Punkt war, dass hier anderen Usern unlautere Absichten unterstellt wurden und die Formulierung drumrum. Und davon ist in beiden Beiträgen überhaupt nicht die Rede. Im Gegenteil. Was anerkannte "Experten" in manchen Fällen von sich geben, ist, mit Verlaub, schon recht wahnwitzig. Auch eine Technics ist 40 Jahre alt. Und die Bauteile...

Gestern, 22:31

Forenbeitrag von: »MichaelB«

RS 1506 Einmessen nähe Frankfurt/Main

Hallo Harry, deine Art gefällt mir nicht. Ich hatte dir ja auch angeboten, deine RS nachzusehen. Nachdem ich aber wohl nicht mit der nötigen Ehrfurcht auf den Knien rutschend vor der Maschine den nötigen Respekt zollte, hast du unsere Unterhaltung einfach abgebrochen und dich nicht mehr gemeldet. Jetzt hat Rudy seine Meinung dazu geäußert, die du einfach mit "Quark" abbügelst und ihm dazu noch unlautere Absichen unterstellst. Das ist m.E. etwas großspurig und überheblich, jedenfalls für meine Be...

Donnerstag, 16. August 2018, 21:29

Forenbeitrag von: »MichaelB«

DNS Umstellung

@Wolfgang DNS Umstellungen haben den Nachteil, dass es einige Stunden dauert, bis das großflächig verteilt und angewendet wird. Darauf habe ich keinen Einfluss. Und da passiert es auch, dass die Webseiten erreichbar sind, die Mails aber noch nicht. Da macht jedes Betriebssystem auch eigene Spielereien und speichert Adressen lokal in einem Cache. Der wird manchmal erst nach Tagen (!) geleert und ein Update gemacht. DNS ist ein ganz übles Zeuch ... @all Und zu allem Überfluss gab es heute abend no...

Donnerstag, 16. August 2018, 17:08

Forenbeitrag von: »MichaelB«

alpha-retro

Der Film sollte dabei sein: Filme der BASF/AGFA/EMTEC Beiträge auf der zweiten Seite.

Mittwoch, 15. August 2018, 23:20

Forenbeitrag von: »MichaelB«

DNS Umstellung

Hallo, gestern wurde der DNS Server umgestellt, bis heute morgen waren einige DNS Server bei anderen Providern schon up-to-date, ein paar nicht und ich war heute unglücklicherweise den ganzen Tag unterwegs. Es klappte natürlich nicht wirklich. Grund war primär ein Komma anstelle eines Punkts. Und das zwischen Subdomain- und Domainnamen, also z.B. "forum2,magnetofon.de". Das mochte der DNS Server überhaupt nicht und er weigerte sich die Einstellungen zu laden. Asche auf mein Haupt, das Komma kam ...

Mittwoch, 15. August 2018, 23:07

Forenbeitrag von: »MichaelB«

Bei jedem Start Englisch....

Ich hab hier so ein Misch-Masch ... Browseroberfläche in Englisch (es gibt ein paar Ausdrücke, die ich übersetzt nicht verstehe ) und bevorzugte Sprache der Webseiten in Deutsch. Die Seiten erscheinen mal so, mal so. Hängt wohl von der Abfrage irgendeiner Variablen ab. Da ich überwiegend Vivaldi nutze, und der Cookies mal speichert, mal nicht, hab ich mir abgewöhnt mich darüber aufzuregen. Was aber richtig ist, dass die Oberfläche auf Englisch kommt, wenn man nicht angemeldet ist (jedenfalls bei...

Mittwoch, 15. August 2018, 10:05

Forenbeitrag von: »MichaelB«

Kann das Forum nicht erreichen

DNS Umstellung Die Meldung einfach bestätigen. Gruß Michael

Montag, 13. August 2018, 16:24

Forenbeitrag von: »MichaelB«

DNS Umstellung

Hallo, nach langem Anlauf probieren wir das jetzt zum zweiten Mal. Also die DNS Umschaltung ... Falls der Aufruf mit "forum2.magnetofon.de" nicht funktionieren sollte, bitte in die URL Zeile im Browser "5.10.173.190" eintragen! Gruß Michael

Mittwoch, 8. August 2018, 20:16

Forenbeitrag von: »MichaelB«

Uher sg 630-Laufräder Problem

Hallo Pham, du kannst mal versuchen, bei eingeschaltetem Gerät, den Schaltstift (auf deinem Foto oben ist das der Stift, der senkrecht nach oben von dem großen schwaren Zahnrad abgeht) VORSICHTIG!!!! nach oben (wenn wir das Bild als Referenz nehmen, bzw. nach links, wenn das Gerät normal vor dir steht) zu bewegen. Mehr als drei oder vier Millimeter muss das nicht sein. Dann sollten die Mikroschalter, die man auch auf deinem Bild sieht, umschalten. Gruß Michael

Montag, 6. August 2018, 09:05

Forenbeitrag von: »MichaelB«

RAM-Frage

Auch anders. Es ist ein PC mit 2 x 2GB PC3-8500 RAM eingebaut. Der soll auf 2 x 4GB aufgestockt werden. Und das 4GB RAM ist PC3-12800, aber noch nicht gekauft, also kann ich im SPD nichts nachsehen. Ich hab im Netz alle Behauptungen gefunden. Läuft. Läuft nicht. Läuft instabil. Aber ich hab ja jetzt passende. Danke und Gruß Michael

Sonntag, 5. August 2018, 21:44

Forenbeitrag von: »MichaelB«

RAM-Frage

Nein, war andersrum. In einen PC, der nur PC3-8500 kann, sollten 12800 rein. Ob das läuft. Aber das hat sich gerade eben erledigt, weil ich zwei passende Riegel gefunden habe. Danke und Gruß Michael

Sonntag, 5. August 2018, 12:44

Forenbeitrag von: »MichaelB«

Revox B77 Einmessen

Du kannst den Aufsprechpegel auch bis "Null" absenken. Dann wird nichts mehr aufgenommen und es kommt hinten auch nichts raus. Und wenn du zuviel Pegel am Eingang hast, drehst du einfach den Tongenerator etwas herunter. Die 20 mV sind nicht fix. Stimmen die Einstellungen für die Vormagnetisierung? Gruß Michael

Sonntag, 5. August 2018, 12:34

Forenbeitrag von: »MichaelB«

Revox B77 Einmessen

Du solltest dann, wie im SM beschrieben, zuerst den Wiedergabezweig auf die angegebenen 775 mV am Ausgang einstellen. Danach kommt der Teil mit der Aufnahme. Gruß Michael

Sonntag, 5. August 2018, 12:18

Forenbeitrag von: »MichaelB«

Revox B77 Einmessen

Welcher Pegel stellt sich am Ausgang ein, wenn du ein Testband mit 257 mWb/m abspielst? Bei der Gelegenheit, mit welchem Meßgerät misst du? Gruß Michael

Sonntag, 5. August 2018, 12:08

Forenbeitrag von: »MichaelB«

Revox B77 Einmessen

Hallo Eckhard, du kannst den Pegel bei der Wiedergabe bis auf "Null" herunterregeln. Dann kommt nichts mehr am Ausgang an. Insofern ist deine Aussage etwas irreführend. Was hast du wo eingestellt/geregelt, dass sich so ein Verhalten ergibt? Gruß Michael

Sonntag, 5. August 2018, 12:06

Forenbeitrag von: »MichaelB«

RAM-Frage

Hallo, weiß jemand, ob Speicherbausteine PC3-12800 in einem "nur" PC3-8500 spezifiziertem Sockel funktioniert? Danke und Gruß Michael

Montag, 30. Juli 2018, 13:49

Forenbeitrag von: »MichaelB«

Mitsubishi DT-40 Tapedeck

Dann kann er sich ja hier oder direkt bei mir melden

Sonntag, 29. Juli 2018, 12:03

Forenbeitrag von: »MichaelB«

Emoji schneidet Text ab ?

Dann probiere ich das mal. 1. bla bla bla 2. dum di dum 3. geht doch Du schreibst auch "Emoji am Ende einer Zeile" und bei deinem Beispiel steht das Emoji am Beginn. Wenn ich das so eintippe, steht mein Text ganz normal im Editor. Wie schreibst du deine Beiträge? Erst in einem Editor vor und überträgst dann mit Copy und Paste in den Editor? Dann könnte ich mir denken, dass die Emojis unter Android so ein komisches Format haben, dass sie hier nicht angezeigt werden. Gruß Michael

Freitag, 27. Juli 2018, 19:43

Forenbeitrag von: »MichaelB«

Mitsubishi DT-40 Tapedeck

Hallo, ich habe hier noch ein Mitsubishi DT-40 Tapedeck zu verkaufen. Es bedarf einiger optischer Zuwendung. Also mindestens einmal gründlich putzen, dann gibts auf dem Deckel eine blanke Stelle Metall und sonst noch ein paar kleine Macken. Es läuft zwar, aber der Riemen für das Zählwerk ist wohl zu kurz oder zu hart oder beides, Jedenfalls hakt die Aufwickelspule immer wieder mal und dann gibts Huddel in der Cassette. Neuer Riemen und fertig. Der Flachriemen für den Capstan ist noch ok. Dann wa...

Montag, 23. Juli 2018, 19:17

Forenbeitrag von: »MichaelB«

Projekt: neue Bändertauglichkeitsliste

Anorgana Genoton Typ EN: völlig problemlos, wickelt nur wie Sau

Montag, 23. Juli 2018, 14:19

Forenbeitrag von: »MichaelB«

Hersteller am Vorspannband erkennbar?

Das hier? FeCr und EE im Vergleich zu Fe2O3

Montag, 23. Juli 2018, 14:11

Forenbeitrag von: »MichaelB«

Ahnungslos durchs Bandchaos

Vlt. könnte sie ja ein Band einfach mal einem Forianer schicken. Dann lässt sich das sofort erhören. Mit ein wenig Glück passt das bis zum Wochenende. Gruß Michael

Freitag, 20. Juli 2018, 10:38

Forenbeitrag von: »MichaelB«

Rauschen bei Akai 600DB

Hallo Werner, ich darf kurz daran erinnern, dass Du es bist, der hier Hilfe erwartet. Daher sind solche Bemerkungen, auch mit Smiley, schon einergermaßen kontraproduktiv. Die User, die hier schreiben, verbringen eine gewisse Zeit ihres Lebens damit, dir helfen zu wollen. Daher sollte auch deine Reaktion entsprechend darauf ausgerichtet sein. Danke für dein Verständnis! Wenn beide Kanäle gleichzeitig und gleichmäßig stark rauschen, liegt m.E. nicht unbedingt ein Fehler in den Kanälen vor, sondern...

Donnerstag, 19. Juli 2018, 22:26

Forenbeitrag von: »MichaelB«

Wildensteiner Singkreis

Hallo, ab und zu bleiben bei mir die Geräte zu und werden dazu genutzt, wozu sie gedacht sind - Tonbandspulen anhören. So geschah es, dass ich einfach nur so im Schrank, aus dem zweiten Fach von oben und von links nach rechts eine Spule nach der anderen herausholte und mir anhörte. Erstaunlicherweise waren viele Spulen dabei, wo ein Inhaltsverzeichnis beilag. Das sind keine von mir Neben den üblichen Grauslichkeiten fand sich aber auch ein nettes Kleinod. Der Wildensteiner Singkreis gab am 11.8....

Donnerstag, 19. Juli 2018, 19:33

Forenbeitrag von: »MichaelB«

Antwortknopf futsch??

Es sollte jetzt funktionieren.

Mittwoch, 18. Juli 2018, 20:04

Forenbeitrag von: »MichaelB«

Gewinde ausgefressen

Danke für alle Tipps! Ich werde mir alles mal durchlesen und dann sehen, ob ich das in die Maschine bekomme. Die Nietmuttern sehen wirklich gut aus - das wird aber an meinen "Fähigkeiten" scheitern, befürchte ich. Danke und Gruß Michael

Mittwoch, 18. Juli 2018, 11:53

Forenbeitrag von: »MichaelB«

Antwortknopf futsch??

Hallo Ernst, das ist kein Thread, sondern eine Unterrubrik des Forums. Da kannst du nicht antworten, sondern nur einen neuen Thread öffnen. Gruß Michael

Mittwoch, 18. Juli 2018, 11:07

Forenbeitrag von: »MichaelB«

Gewinde ausgefressen

Danke für die Tipps. Ich befürchte fast, für die Gewindeeinsätze ist da nicht genug Platz, bzw. nicht genug altes Material drumherum. Ich will mir aber trotzdem mal welche besorgen und dann ausmessen. Wie ist das mit dem Knetmetall? Wird das in das alte Loch gequetscht und härtet das fest aus, so dass man danach ein neues Loch bohren und ein Gewinde schneiden muss? Ich hab davon keine Ahnung ... Danke und Gruß Michael