Sie sind nicht angemeldet.

  • »alrac« ist der Autor dieses Themas

Beiträge: 571

Registrierungsdatum: 18. August 2009

  • Nachricht senden

1

Samstag, 16. Juli 2016, 13:40

amerikanisches Stromkabel Belegung?

Moin,

habe von einem amerikanischen Strom-Kabel den Stecker abgeschnitten und wollte nun einen deutschen Stecker anschrauben...aber was ist zu tun?
Es findet sich bei mir ein schwarzes, ein weißes und ein grünes Kabel...sind die genormt? Grün = Erde?

folgendes habe ich ergooglet:
gruen = Schutzleiter
schwarz = Phase
weiss = Neutral

Das würde meine Vermutung ja stützen.

Wenn nicht genormt, müßte ich es aber wohl wegschmeißen, da die Gegenseite verschweißt ist, da kann ich nichts nachgucken...

Vielleicht kennt das ja jemand hier?!

Grüßle
Frank

Beiträge: 259

Registrierungsdatum: 17. November 2004

Wohnort: Köln

  • Nachricht senden

2

Samstag, 16. Juli 2016, 14:05

Hallo,

sollte so stimmen, was du ergoogelt hast, aber das sicherste ist, durchmessen am Ami-Stecker mit einem einfachen Mulitmeter :-).

Dan bist du auf der sicheren Seite.

Aber: Ist das Gerät, an dem das Kabel hängt, auch für 230 Volt geeignet?

Gruß,
Klaus

3

Samstag, 16. Juli 2016, 14:06

Einfach nach dem Farbcode der amerikanischen Nema-Norm googeln.

https://en.wikipedia.org/wiki/Electrical_wiring#Colour_code

Vorher unbedingt kontrollieren, das die grüne Leitung auch wirklich mit dem Metallgehäuse des Gerätes verbunden und das Gerät auch für 230Volt geeignet ist.
Was aber trotzdem nicht heißt, das es in jedem Falle erlaubt ist da einen Schukostecker dran zu schrauben.

Gruß Ulrich

Beiträge: 5 332

Registrierungsdatum: 23. März 2006

Wohnort: NRW

  • Nachricht senden

4

Samstag, 16. Juli 2016, 18:18

Zuguterletzt sollte sich das Gerät auch auf unsere 50 Hz umschalten lassen, sofern es irgendetwas Netzfrequenz-Abhängiges in sich birgt.

Gruß
P.
Time flies like an arrow. Fruit flies like a banana. (...soll Groucho Marx gesagt haben, aber so ganz sicher ist das nicht...)

  • »alrac« ist der Autor dieses Themas

Beiträge: 571

Registrierungsdatum: 18. August 2009

  • Nachricht senden

5

Samstag, 16. Juli 2016, 21:26

...Hmmm...seid bedankt...

Das Gerät ist ein 240 V-Gerät, das Kabel hatt ich hier noch liegen und da es länger ist, dachte ich mir...nehmen! :D

Durchmessen geht leider nicht, mangels Meßgerät...und -als völliger Physik-Schwachmat- wüßte ich auch gar nicht, was ich da wie einstellen müßte...und was dann dabei ´rauskommen sollte... :(

Beiträge: 259

Registrierungsdatum: 17. November 2004

Wohnort: Köln

  • Nachricht senden

6

Sonntag, 17. Juli 2016, 00:18

Dann würde ich an Deiner Stelle keine Experimente machen - bei 230 Volt ist es schnell das letzte Experiment, dass Du machst!

Mein Rat: Frag jemanden, der sich damit auskennt...

Gruß,
Klaus

  • »alrac« ist der Autor dieses Themas

Beiträge: 571

Registrierungsdatum: 18. August 2009

  • Nachricht senden

7

Sonntag, 17. Juli 2016, 09:34

...das ist ein original konfektioniertes Kabel, welches an einem Gerät auch genutzt wurde...sorry, aber was soll da schief gehen? Hat also bislang funktioniert...Kabel-Farben sind original, somit ist doch die einzige wesentliche Frage, ob grün Erde ist...da gehe ich nach der Recherche und den Anmerkungen hier mal von aus...