Sie sind nicht angemeldet.

  • »Vollspurlöschkopf« ist der Autor dieses Themas

Beiträge: 418

Registrierungsdatum: 6. April 2010

Wohnort: Berlin

Beruf: Journalist

  • Nachricht senden

1

Dienstag, 1. August 2017, 21:05

Umrüstung Uher report 4000S

Hallo in die Runde,

um mal die Umrüstung eines 4000S zu dokumentieren bringe ich anbei eine Rechnung und eine Umrüstanleitung von Uher (weiß gar nicht, ob die hier hinterlegt ist, vielleicht kann's ja jemand gebrauchen). Die Rechnung ist von bzw. ging an einen Bekannten, das Gerät besitze ich heute.

Interessant an der Kostenaufstellung finde ich den unglaublich geringen Preis für den Umrüstsatz von 28,20 DM (plus MWSt, damals, selige Zeiten, 10 Prozent). Für das Geld lieferte Uher den Motor, die Steuer- und die Endstufenplatine. Und das zu einer Zeit, als ein einzelner Transistor 3 Mark 20 gekostet hat. Da werden die Münchner ordentlich draufgelegt haben. - Oder unterliege ich da einem Irrtum? Ich kann den Zusatz "im Austausch" nicht deuten. Der neue Bausatz schloss doch wohl nicht ein Einsenden des alten Motors ein!?

Bemerkenswert auch die Auflistung an Defektteilen. Was der gute Mann mit dem Gerät angestellt hat ist mir schleierhaft. Er hat es nur normal wie ein Heimgerät benutzt.

Gruß
Stefan
»Vollspurlöschkopf« hat folgende Bilder angehängt:
  • Uher report S Rechnung Umrüstung anon.jpg
  • Uher report S Umrüstung Motor Anleitung.jpeg

Beiträge: 658

Registrierungsdatum: 28. März 2004

Wohnort: Berlin

Beruf: im Ruhestand

  • Nachricht senden

2

Dienstag, 1. August 2017, 21:33

Finde ich außerordentlich interessant, vielen Dank für´s Zeigen.

Die Verfahrensweise des Tausch´s und die aufgerufenen Preise waren mir bis heute ein Rätsel und die Quelle, die darüber eventuell hätte Auskunft geben können, ist leider nicht mehr "unter uns".

Beste Grüße
Rainer
Der Kluge lernt aus allem und jedem, der Normale aus seinen Erfahrungen und der Dumme weiß schon alles besser. (Sokrates)
Zusatz: der Kluge gibt solange nach, bis er selbst der Dumme ist. (von mir)

Beiträge: 267

Registrierungsdatum: 23. März 2016

Wohnort: Hamburg

Beruf: habe ich hinter mir

  • Nachricht senden

3

Mittwoch, 2. August 2017, 08:36

Moin aus Hamburg!

Ich besaß ca. anno 1965 ein Uher 4000 S und ließ nach zweimaligem 1:1 Motortausch das Gerät bei Egon Holm in Hamburg mit dem neuen Motor etc. aufrüsten. Der alte Motor wurde definitiv einbehalten. Ob er dann nach München oder in die Tonne ging, ist mir nicht bekannt.

Gruß

Hannes
Meine Elektronik-Kenntnisse: Ich löte nach Zahlen :)

Beiträge: 223

Registrierungsdatum: 18. März 2017

Wohnort: Essen (Ruhr)

Beruf: Elektrotechnischer Beruf

  • Nachricht senden

4

Mittwoch, 2. August 2017, 13:37

28 DM waren 1968 auch viel mehr als heute 28€, ich denke mal mindestens das doppelte. Oder nicht?
Gruß Stephan

Strom macht klein, schwarz und häßlich!

Beiträge: 2 742

Registrierungsdatum: 5. Oktober 2004

Wohnort: München

Beruf: Pensionär

  • Nachricht senden

5

Mittwoch, 2. August 2017, 19:12

28 DM waren 1968 auch viel mehr als heute 28€, ich denke mal mindestens das doppelte. Oder nicht?

Eigentlich müsste man 14 € rechnen, oder nicht? ;)

Gruß, Anselm

Beiträge: 2 742

Registrierungsdatum: 5. Oktober 2004

Wohnort: München

Beruf: Pensionär

  • Nachricht senden

6

Mittwoch, 2. August 2017, 19:26

Hallo Stefan,

Bemerkenswert auch die Auflistung an Defektteilen. Was der gute Mann mit dem Gerät angestellt hat ist mir schleierhaft. Er hat es nur normal wie ein Heimgerät benutzt.

Darüber bin ich auch gestolpert. Was muss der Besitzer mit dem Gerät gemacht haben, dass die komplette Umspulwippe (statt nur die beiderseits aufsteckbaren Gummi- oder Plastikrädchen - die offizielle Bezeichnung habe ich vergessen) gewechselt werden musste, der Batteriekontakt nicht mehr justiert werden konnte, sondern auch gewechselt werden musste, und ebenso die Geschwindigkeits-Schaltkulisse? Wir werden es nicht erfahren.

Gruß, Anselm

Beiträge: 1 274

Registrierungsdatum: 17. August 2013

Beruf: Ingenieur (B.Eng)

  • Nachricht senden

7

Mittwoch, 2. August 2017, 19:57

Hallo,
die Schaltkulisse habe ich selbst in ca. 5 Fällen wechseln müssen, da durch rüpelhaften Umgang des Vorgängers oder Sturz mindestens eine Kulissenführung zerstört wurde. Dementsprechend “hält“ die eingelegte Geschwindigkeit nicht mehr. Das ist wie gesagt bei ca. 5% der Reports gewesen, die durch meine Hände gingen.
Es ist auch der Antriebsteller erwähnt. Da war wohl die Rutschkupplung durch und der Friktionsgummi an der Wippe entsprechend hinüber. Für einen Wippentausch spricht aber eigentlich nichts... da kann man recht viel durch Justage erreichen.
Der Batteriekontakt wird wohl auf Korrossion zurückführbar sein.
Was ist mit Kupplungsoberteil gemeint? Soll das die Rutschkupplung sein?

Auf jedenfall vielen Dank für den Einblick in die beiden Dokumente :thumbup:

Gruß Andreas
Festina lente!

Motto der SN-Sammler: Irgendwann haben wir sie alle...

8

Mittwoch, 2. August 2017, 20:09

Hallo!

Die Schaltkulisse könnte "Karies" gehabt haben. Habe ich schon des Öfteren gesehen.
Darum mußte sie ersetzt werden.

Warum allerdings die Umspulwippe getauscht wurde, und nicht, wie Anselm richtig anmerkte,
die Friktionskappen (bei Uher "Kegelräder" genannt), ist ohne weitere Informationen nicht
mehr nachvollziehbar.

Es gibt Ungereimtheiten bei der Beschreibung der ausgeführte Arbeiten. Im oberen Text
steht "Antriebsrad gewechsel". In der Rechnung taucht es aber nicht auf. Statt dessen ist
dort ein "Antriebsteller" aufgeführt (passend zum Kupplungsoberteil?). Der ausgewiesene
Preis paßt nie und nimmer zum Antriebsrad. Das hat ein Blick in eine ETl-Preisliste gezeigt.
Dort wird für das Antriebsrad 17,50DM aufgerufen. Die 6,20DM passen größenordnungs-
mäßig zu einem Bandteller (re./li.).

Aber schön, daß so eine Rechnung die Jahrzehnte überlebt hat. Darum, gut aufheben!

Gruß
Wolfgang

PS.: Auf den Umbau von Motor, Regelung und Endstufe habe ich in meinen Beiträgen
"UHER 4000 Erstkauf", bzw. "UHER 4000-S Erstkauf" schon vor Jahren ausführlich
hingewiesen. Auch die Umbauanleitung war hier schon Thema, und zeitweilig auch
in der download-Ära vorhanden. Also, alles schon einmal dagewesen...

  • »Vollspurlöschkopf« ist der Autor dieses Themas

Beiträge: 418

Registrierungsdatum: 6. April 2010

Wohnort: Berlin

Beruf: Journalist

  • Nachricht senden

9

Mittwoch, 2. August 2017, 20:58

Der gute Mann hat ein gutes Dutzend Triple-Bänder mit dem Gerät be- und gespielt. Klassische Musik mit Tempo 4,75 (irgendwo muss man ja sparen...). Von daher sind die vielen Defektteile rätselhaft.

Ja, 28 DM hatten 1968 eine Kaufkraft von etwa 40 Euro, trotzdem waren 28 Mark sehr billig, denn Elektronik war damals eben teuer. Das report 4000L kostete 1968 594,40 DM, ein einzelner Transistor (allein die Motorregelung hat deren 8!) kostete wie gesagt um 3 Mark.
Ich denke, mit den 28 DM war gerade der Motor selbst gut bezahlt.

Gruß
Stefan

10

Donnerstag, 3. August 2017, 08:15

Hallo Stefan!

Der Umbausatz war ganz klar "subventioniert".
Der Kunde zahlte m. E. nicht einmal die Hälfte der Ersatzteilpreise,
die UHER 1968/1969 aufgerufen hat.

Und mit Deiner Vermutung, daß mit den 28DM der Motor "gut bezahlt" war,
liegst Du leider falsch.
Der Motor (Best.-Nr. 2001-1) kostete 42DM (inkl. Mu-Metallabschirmung und Gummipolster).

Das entnehme ich der mir vorliegenden ETL-Preisliste (Drucklegung 12-1968 ). Leider ist
die Liste nicht vollständig, so daß ich keine Preisangaben zur Motorsteuerung machen kann.

Gruß
Wolfgang

---

Vielleicht hat jemand eine vollständige ETL-Preisliste für das 4000-L/4200/4400, die uns
weiterhilft?

Beiträge: 658

Registrierungsdatum: 28. März 2004

Wohnort: Berlin

Beruf: im Ruhestand

  • Nachricht senden

11

Donnerstag, 3. August 2017, 13:03

Darüber bin ich auch gestolpert. Was muss der Besitzer mit dem Gerät gemacht haben, dass die komplette Umspulwippe (statt nur die beiderseits aufsteckbaren Gummi- oder Plastikrädchen - die offizielle Bezeichnung habe ich vergessen) gewechselt werden musste
Ich hatte neulich so einen Fall bei dem von Peter M. hier aus dem Forum erstandenen 4000S. Da hat sich zwar der Motor bewegt, aber die Wippe war fest. Ich habe mir beinahe eine Brandblase geholt. Man könnte denken, dass da Sekundenkleber zum Einsatz kam.

Übrigens habe ich in der mir vorliegenden ET-Liste von ? den "Umbausatz kpl. Motor mit Elektronik und Endstufe" unter der Bestellnummer 0901 10 gefunden, leider keine Preisangaben.

Gruß
Rainer
Der Kluge lernt aus allem und jedem, der Normale aus seinen Erfahrungen und der Dumme weiß schon alles besser. (Sokrates)
Zusatz: der Kluge gibt solange nach, bis er selbst der Dumme ist. (von mir)

Beiträge: 2 742

Registrierungsdatum: 5. Oktober 2004

Wohnort: München

Beruf: Pensionär

  • Nachricht senden

12

Donnerstag, 3. August 2017, 13:17

Hallo Wolfgang,

Warum allerdings die Umspulwippe getauscht wurde, und nicht, wie Anselm richtig anmerkte, die Friktionskappen (bei Uher "Kegelräder" genannt), ist ohne weitere Informationen nicht mehr nachvollziehbar.

Woher hast Du den Ausdruck "Kegelräder"? Mir ist er ebenso unbekannt wie "Friktionskappen". Vielleicht steht das irgendwo in der Serviceanleitung. Aber an den geläufigen Begriff erinnere ich mich auch nicht. Na ja, ich war halt ein "Elektroniker"; die Mechanik ist mir zugewachsen.

Gruß, Anselm

13

Freitag, 4. August 2017, 07:44

Guten Morgen Anselm!

Die Bezeichnung "Friktionskappen" habe ich hier in´s Spiel gebracht.
Die Bezeichnung "Kegelräder" ist offiziell von UHER.
Und steht so z. B. in der 4000-S ETL 12/68:



Gruß
Wolfgang

Beiträge: 2 742

Registrierungsdatum: 5. Oktober 2004

Wohnort: München

Beruf: Pensionär

  • Nachricht senden

14

Freitag, 4. August 2017, 09:09

Guten Morgen Wolfgang,

ich bin nur sehr sicher, dass wir die Dinger in der Fertigung anders genannt haben. Aber geantwortet haben sie eh nie. ;)

Gruß, Anselm

Beiträge: 294

Registrierungsdatum: 13. September 2015

Wohnort: Ludwigsburg

  • Nachricht senden

15

Sonntag, 3. September 2017, 12:02

Ich grabe den Thread nochmal aus:

Es gibt drei Möglichkeiten, weshalb die Umspulwippe getauscht werden müsste:

Ich hatte es schon mehrmals den Fall, dass die Umspulwippe den Tastensatz blockiert hat (d.h. die Vor- bzw. Rücklauftaste ließen sich kaum nieder drücken).

Möglichkeit 2: Das Fett der Lager tritt manchmal aus (schwarzes zeug) und verdreckt das Report von innen.
(Das Problem hat mein NOS Report Monitor)

Möglichkeit 3: Die Verklebung der Lager -(betrifft Report 4000, 4000S und einen Teil der L Serie)- hat die Lager nicht mehr an Ort und Stelle gehalten und dadurch blockiert die Wippe oder ist laut und schwergängig.

MfG

Alex

Beiträge: 1 038

Registrierungsdatum: 28. Oktober 2007

Wohnort: Franken

  • Nachricht senden

16

Montag, 4. September 2017, 13:00


Ich hatte es schon mehrmals den Fall, dass die Umspulwippe den Tastensatz blockiert hat (d.h. die Vor- bzw. Rücklauftaste ließen sich kaum nieder drücken).

Das hatte ich kürzlich auch bei einem Gerät der IC-Serie
Ich konnte dies aber durch geringfügigs Biegen eines "Lappens" an der Wippe soweit korrigieren daß sich alle Tasten wieder einwandfrei drücken lassen.
Viele Grüße
Jörg

Beiträge: 294

Registrierungsdatum: 13. September 2015

Wohnort: Ludwigsburg

  • Nachricht senden

17

Dienstag, 5. September 2017, 08:45

Auf die Idee bin ich auch gekommen, nur hat es nicht funktioniert.
Ich hatte nebenbei auch eine die Total verzogen war...

MfG

Alex