Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Bandmaschinenforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »hannoholgi« ist der Autor dieses Themas

Beiträge: 3 715

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Funkenkutscher im Ruhestand

  • Nachricht senden

61

Montag, 16. Juli 2018, 20:28

Als letzten Nachtrag zu der AS 5002-Geschichte möchte ich noch schnell die heute aufgenommenen Über-Alles-Frequenzgänge bei -20 dB zeigen.
Optimiert wurde der Frequenzgang für 19 und 4,75 cm/s, da es nur Trimmpotis für 19 oder 9,5 und 4,75 gibt. Der Frequenzgang der beiden höheren Geschwindigkeiten wird also mit einem Trimmerpaar (für je eine Spur) eingestellt. Das passt aber sehr gut auch für die jeweils andere Bandgeschwindigkeit.
Für4,75 sind dann wiederum zwei Trimmer zuständig. Wenn man sorgfältiges Feintuning betreibt, bekommt man beide Spuren fast deckungsgleich.

Zu erkennen ist der schon von anderen Usern und in zeitgenössischen Testberichten monierte leichte, aber hörbare Tiefenabfall unterhalb von 150 Hz, der nur bei 19 vorhanden ist. Bei genauem Hinsehen bemerkt man einen kleinen Huckel, dessen Frequenz sich mit der Geschwindigkeit verdoppelt: bei 180 (4,75), 360 (9,5) und 720 Hz (19). Der ist natürlich nicht störend, aber er fiel mir auf. Wie der wohl zustande kommt?

Eingemessen habe ich auf RTM LPR 35.

4,75 cm/s — -3 dB-Punkt bei ca. 13 kHz


9,53 cm/s — -3 dB-Punkt bei ca. 20 kHz


19,05 cm/s — -3 dB-Punkt bei ca. 22 kHz. -5 dB bei 20 Hz.


Da die Klappe vor den Tonköpfen mittlerweile sehr oft von allein runter klappte, habe ich einen selbstklebenden Filzstreifen (1 mm dick, 4 mm breit, 4 cm lang) auf die Lagerung geklebt. Das ist das gleiche Material, das auch Michael Herberts empfiehlt/verkauft. Nun hält sie wieder!

LG Holgi

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »hannoholgi« (16. Juli 2018, 21:07)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher