Sie sind nicht angemeldet.

  • »PKHoang« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 27. April 2018

  • Nachricht senden

1

Donnerstag, 27. September 2018, 16:19

uher sg 631-Nach dem Einschalten leuchtet die Aufnahme LED, und war es....

Hallo, ich habe das Gerät eingeschaltet und nur die LED auf die Aufnahme Taste leuchtet, alle anderen Taste sind tot. Bitte um Hilfe. Vielen Dank!
Pham

Beiträge: 59

Registrierungsdatum: 28. Juli 2010

Wohnort: Kirchhellen Grafenwald

Beruf: Servicemechaniker

  • Nachricht senden

2

Donnerstag, 27. September 2018, 18:16

Schaltplan nehmen, Versorgungsspannungen messen. Wenn ich mich recht erinnere hatte ich das gleich Problem.
Gruß
siggi

  • »PKHoang« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 27. April 2018

  • Nachricht senden

3

Donnerstag, 27. September 2018, 21:58

Hallo, wo kann ich die Spannung messen, könnten Sie genauer nennen. Vielen Dank!
Viele Grüße,
Pham

Beiträge: 479

Registrierungsdatum: 1. März 2008

Wohnort: An der schönen blauen Müritz

Beruf: Elektroniker a. D.

  • Nachricht senden

4

Freitag, 28. September 2018, 07:43

Hallo Pham,
vorausgesetzt du kannst Schaltbildersymbole deuten, dann zu einem am Emitter vom Leistungs Transistor T1 auf der Netzteil Platine T 2000.
Des weiteren am + vom Elko C2 und ebenfalls am Emitter vom T3.
Gemessen wird immer gegen Masse, soweit nicht anders geschrieben
M.f.G.
justus



Onkyo TX8050; Onkyo TA2760; Philips N4520; 2x Grundig TS1000; TK19;24;27 ; 2x Pioneer RL1011L; Telefunken M3000; M3002L; Uher 4000 Report L; Report 4400; Report Monitor 4200; Tesla B41; Mikro Seiki DQ44; Heco Victa 601
.

  • »PKHoang« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 27. April 2018

  • Nachricht senden

5

Freitag, 28. September 2018, 13:50

Hallo Justus, das kann ich machen. Ich werde dann nach den Messungen rückmelden. Vielen Dank für deine Hilfe!
Viele Grüße,
Pham

  • »PKHoang« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 27. April 2018

  • Nachricht senden

6

Montag, 1. Oktober 2018, 21:48

Hallo Justus, ich habe eine defekte Sicherung 1,6A ausgetauscht und das Gerät läuft wieder. Vielen Dank für eure Hilfe.
Viele Grüße,
Pham

Beiträge: 479

Registrierungsdatum: 1. März 2008

Wohnort: An der schönen blauen Müritz

Beruf: Elektroniker a. D.

  • Nachricht senden

7

Montag, 1. Oktober 2018, 21:50

Danke für die Rückmeldung und viel Spaß mit dem "Schätzchen"
M.f.G.
justus



Onkyo TX8050; Onkyo TA2760; Philips N4520; 2x Grundig TS1000; TK19;24;27 ; 2x Pioneer RL1011L; Telefunken M3000; M3002L; Uher 4000 Report L; Report 4400; Report Monitor 4200; Tesla B41; Mikro Seiki DQ44; Heco Victa 601
.

Beiträge: 59

Registrierungsdatum: 28. Juli 2010

Wohnort: Kirchhellen Grafenwald

Beruf: Servicemechaniker

  • Nachricht senden

8

Dienstag, 2. Oktober 2018, 20:15

Da hast du jetzt eine feine Maschine :thumbsup:

Gruß
siggi

Beiträge: 3 878

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Stadtbahnfahrer i.R.

  • Nachricht senden

9

Dienstag, 2. Oktober 2018, 20:43

Das wird die Zukunft zeigen... ;)

Beiträge: 53

Registrierungsdatum: 22. Mai 2018

Wohnort: Genk

  • Nachricht senden

10

Mittwoch, 3. Oktober 2018, 16:24

Das wird die Zukunft zeigen...
Doch ein bisschen Zynismus? :whistling:

Meine läuft nun auch schon einihe Zeit OHNE Probleme.
Ein Freund hat Sie für mich Eingemessen auf Basf LP35 und klingt auch gut mit Maxell...


:D
Vintage HiFi, besser dann diese Digitalen Dinger.... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ernst« (3. Oktober 2018, 21:48)


Beiträge: 3 878

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Stadtbahnfahrer i.R.

  • Nachricht senden

11

Mittwoch, 3. Oktober 2018, 17:22

Doch ein bisschen Zynismus? :whistling:

;) ^^

Ist vielleicht berechtigt bei diesem Typ... Aber ich wünsche Pham natürlich viel Glück! :thumbsup:

Beiträge: 59

Registrierungsdatum: 28. Juli 2010

Wohnort: Kirchhellen Grafenwald

Beruf: Servicemechaniker

  • Nachricht senden

12

Mittwoch, 3. Oktober 2018, 20:57

Das wird die Zukunft zeigen... ;)

Woher kommt dieser Pessimismus, ich habe zwei Stück 630 und 631 laufen nach etwas Pflege top :thumbsup:

Uher ebend :P

Gruß
siggi

Beiträge: 53

Registrierungsdatum: 22. Mai 2018

Wohnort: Genk

  • Nachricht senden

13

Mittwoch, 3. Oktober 2018, 21:53

Woher kommt dieser Pessimismus,
Warscheinlich zu viel gelesen im Tonbandmuseum.de

http://www.tonbandmuseum.info/historie-uher-630-31.html


Muss sagen, DAS war gerade meine Motivation um mir eine SG631 ins Wohnzimmer zu stellen...

:D
Vintage HiFi, besser dann diese Digitalen Dinger.... :D

Beiträge: 59

Registrierungsdatum: 28. Juli 2010

Wohnort: Kirchhellen Grafenwald

Beruf: Servicemechaniker

  • Nachricht senden

14

Donnerstag, 4. Oktober 2018, 20:31

Ja, das ist auch mein Beweggrund gewesen. :thumbsup: :thumbsup:

Gruß
siggi

Beiträge: 53

Registrierungsdatum: 22. Mai 2018

Wohnort: Genk

  • Nachricht senden

15

Donnerstag, 4. Oktober 2018, 20:34

;)
Vintage HiFi, besser dann diese Digitalen Dinger.... :D

Beiträge: 455

Registrierungsdatum: 6. April 2010

Wohnort: Berlin

Beruf: Journalist

  • Nachricht senden

16

Montag, 8. Oktober 2018, 10:28

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Stefan

Beiträge: 3 878

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Stadtbahnfahrer i.R.

  • Nachricht senden

17

Montag, 8. Oktober 2018, 11:09

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Also ich jedenfalls nicht! Aber ich habe 1.) die verzweifelten, zum Teil vergeblichen Versuche anderer Foristi verfolgt, eine solche Apparatur zur erfolgreichen Mitarbeit zu bewegen und 2.) selbst schon eine dieser unsäglichen Kisten auf dem Werkstatttisch gehabt.
Das ist nichts. Völlig verbaut, servicemäßig eine Zumutung (das Chassis steht noch nicht mal richtig), sieht aus wie von einem Bastler zusammengefrickelt. Nee. Stüermann, laat mi an Land! Bleibt mir mit diesem Zeug vom Leib... :cursing:

Beiträge: 1 119

Registrierungsdatum: 28. Oktober 2007

Wohnort: Franken

  • Nachricht senden

18

Montag, 8. Oktober 2018, 13:58

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Stefan


Ich kannte diese Seite noch gar nicht
Was genau ist daran zu bemängeln, außer daß sie nahezu leer ist?
Viele Grüße
Jörg

Beiträge: 396

Registrierungsdatum: 24. Mai 2015

Wohnort: Eislingen

Beruf: Qualitäts Fuzzi

  • Nachricht senden

19

Montag, 8. Oktober 2018, 14:54

vielleicht ist ja auch die Redlich Seiten tonbandmuseum.info oder hifimuseum.de gemeint?

Wobei ich weder Tonbandmuseum.info nocht Tonbandmuseum.de kannte.
Gruß
Manfred

2 x Grundig TS 1000. Jeweils wahlweise als 2Spur, 4Spur oder Autoreverse. Beide mit Dolby, drahtloser Fernbedienung, mit Op-Amp Ausgang zur Impedanz und Pegelanpassung und jetzt neu....die VU Meter zeigen Hinterband an. Tägliche Verwendung: Grundig SXV 6000, Grundig ST 6000, CF5500-2,TS 1000, Grundig A5000 und Dual 731Q an Canton Plus E Subwoofer. Werkstatt: Grundig V 5000, T6500 und Revox B77/HS. Im Esszimmer: Grundig V5000, T5000, CF 5500 und Grundig CF 5500-2./size]

Beiträge: 59

Registrierungsdatum: 28. Juli 2010

Wohnort: Kirchhellen Grafenwald

Beruf: Servicemechaniker

  • Nachricht senden

20

Montag, 8. Oktober 2018, 20:49

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Also ich jedenfalls nicht! Aber ich habe 1.) die verzweifelten, zum Teil vergeblichen Versuche anderer Foristi verfolgt, eine solche Apparatur zur erfolgreichen Mitarbeit zu bewegen und 2.) selbst schon eine dieser unsäglichen Kisten auf dem Werkstatttisch gehabt.
Das ist nichts. Völlig verbaut, servicemäßig eine Zumutung (das Chassis steht noch nicht mal richtig), sieht aus wie von einem Bastler zusammengefrickelt. Nee. Stüermann, laat mi an Land! Bleibt mir mit diesem Zeug vom Leib... :cursing:

Sehen denn Japanische Maschinen von innen besser aus :?:

Von denen lasse ich die Finger weg.
Gruß
siggi

Beiträge: 3 878

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Stadtbahnfahrer i.R.

  • Nachricht senden

21

Montag, 8. Oktober 2018, 23:59

Ja, sehen sie. Aber wenn es nur das Aussehen wäre.... :S

Beiträge: 1 980

Registrierungsdatum: 20. Juni 2006

Wohnort: Marl

  • Nachricht senden

22

Dienstag, 9. Oktober 2018, 11:59

Moooment! Wenn man sich dran gewöhnt hat, alles kein Problem. Ich bau Euch ne X-2000R schneller und fast blind auseinander und wieder zusammen, als ne Revox.
Leute, bleibt schön glatt gewickelt!