You are not logged in.

  • "PKHoang" started this thread

Posts: 17

Date of registration: Apr 27th 2018

  • Send private message

1

Thursday, September 27th 2018, 4:19pm

uher sg 631-Nach dem Einschalten leuchtet die Aufnahme LED, und war es....

Hallo, ich habe das Gerät eingeschaltet und nur die LED auf die Aufnahme Taste leuchtet, alle anderen Taste sind tot. Bitte um Hilfe. Vielen Dank!
Pham

Posts: 153

Date of registration: Jul 28th 2010

Location: Kirchhellen Grafenwald

Occupation: Rentner

  • Send private message

2

Thursday, September 27th 2018, 6:16pm

Schaltplan nehmen, Versorgungsspannungen messen. Wenn ich mich recht erinnere hatte ich das gleich Problem.
Gruß
siggi

  • "PKHoang" started this thread

Posts: 17

Date of registration: Apr 27th 2018

  • Send private message

3

Thursday, September 27th 2018, 9:58pm

Hallo, wo kann ich die Spannung messen, könnten Sie genauer nennen. Vielen Dank!
Viele Grüße,
Pham

Posts: 548

Date of registration: Mar 1st 2008

Location: An der schönen blauen Müritz

Occupation: Elektroniker a. D.

  • Send private message

4

Friday, September 28th 2018, 7:43am

Hallo Pham,
vorausgesetzt du kannst Schaltbildersymbole deuten, dann zu einem am Emitter vom Leistungs Transistor T1 auf der Netzteil Platine T 2000.
Des weiteren am + vom Elko C2 und ebenfalls am Emitter vom T3.
Gemessen wird immer gegen Masse, soweit nicht anders geschrieben
M.f.G.
justus



Onkyo TX8050; Onkyo TA2760; Philips N4520; 2x Grundig TS1000; TK19;24;27 ; 2x Pioneer RL1011L; Telefunken M3000; M3002L; Uher 4000 Report L; Report 4400; Report Monitor 4200; Tesla B41; Mikro Seiki DQ44; Heco Victa 601
.

  • "PKHoang" started this thread

Posts: 17

Date of registration: Apr 27th 2018

  • Send private message

5

Friday, September 28th 2018, 1:50pm

Hallo Justus, das kann ich machen. Ich werde dann nach den Messungen rückmelden. Vielen Dank für deine Hilfe!
Viele Grüße,
Pham

  • "PKHoang" started this thread

Posts: 17

Date of registration: Apr 27th 2018

  • Send private message

6

Monday, October 1st 2018, 9:48pm

Hallo Justus, ich habe eine defekte Sicherung 1,6A ausgetauscht und das Gerät läuft wieder. Vielen Dank für eure Hilfe.
Viele Grüße,
Pham

Posts: 548

Date of registration: Mar 1st 2008

Location: An der schönen blauen Müritz

Occupation: Elektroniker a. D.

  • Send private message

7

Monday, October 1st 2018, 9:50pm

Danke für die Rückmeldung und viel Spaß mit dem "Schätzchen"
M.f.G.
justus



Onkyo TX8050; Onkyo TA2760; Philips N4520; 2x Grundig TS1000; TK19;24;27 ; 2x Pioneer RL1011L; Telefunken M3000; M3002L; Uher 4000 Report L; Report 4400; Report Monitor 4200; Tesla B41; Mikro Seiki DQ44; Heco Victa 601
.

Posts: 153

Date of registration: Jul 28th 2010

Location: Kirchhellen Grafenwald

Occupation: Rentner

  • Send private message

8

Tuesday, October 2nd 2018, 8:15pm

Da hast du jetzt eine feine Maschine :thumbsup:

Gruß
siggi

Posts: 4,240

Date of registration: Nov 12th 2004

Location: Am Hohen Ufer der Leine

Occupation: Stadtbahnfahrer i.R.

  • Send private message

9

Tuesday, October 2nd 2018, 8:43pm

Das wird die Zukunft zeigen... ;)

Posts: 76

Date of registration: May 22nd 2018

Location: Genk

  • Send private message

10

Wednesday, October 3rd 2018, 4:24pm

Das wird die Zukunft zeigen...
Doch ein bisschen Zynismus? :whistling:

Meine läuft nun auch schon einihe Zeit OHNE Probleme.
Ein Freund hat Sie für mich Eingemessen auf Basf LP35 und klingt auch gut mit Maxell...


:D
Vintage HiFi, besser dann diese Digitalen Dinger.... :D

This post has been edited 1 times, last edit by "ernst" (Oct 3rd 2018, 9:48pm)


Posts: 4,240

Date of registration: Nov 12th 2004

Location: Am Hohen Ufer der Leine

Occupation: Stadtbahnfahrer i.R.

  • Send private message

11

Wednesday, October 3rd 2018, 5:22pm

Doch ein bisschen Zynismus? :whistling:

;) ^^

Ist vielleicht berechtigt bei diesem Typ... Aber ich wünsche Pham natürlich viel Glück! :thumbsup:

Posts: 153

Date of registration: Jul 28th 2010

Location: Kirchhellen Grafenwald

Occupation: Rentner

  • Send private message

12

Wednesday, October 3rd 2018, 8:57pm

Das wird die Zukunft zeigen... ;)

Woher kommt dieser Pessimismus, ich habe zwei Stück 630 und 631 laufen nach etwas Pflege top :thumbsup:

Uher ebend :P

Gruß
siggi

Posts: 76

Date of registration: May 22nd 2018

Location: Genk

  • Send private message

13

Wednesday, October 3rd 2018, 9:53pm

Woher kommt dieser Pessimismus,
Warscheinlich zu viel gelesen im Tonbandmuseum.de

http://www.tonbandmuseum.info/historie-uher-630-31.html


Muss sagen, DAS war gerade meine Motivation um mir eine SG631 ins Wohnzimmer zu stellen...

:D
Vintage HiFi, besser dann diese Digitalen Dinger.... :D

Posts: 153

Date of registration: Jul 28th 2010

Location: Kirchhellen Grafenwald

Occupation: Rentner

  • Send private message

14

Thursday, October 4th 2018, 8:31pm

Ja, das ist auch mein Beweggrund gewesen. :thumbsup: :thumbsup:

Gruß
siggi

Posts: 76

Date of registration: May 22nd 2018

Location: Genk

  • Send private message

15

Thursday, October 4th 2018, 8:34pm

;)
Vintage HiFi, besser dann diese Digitalen Dinger.... :D

Posts: 618

Date of registration: Apr 6th 2010

Location: Berlin

Occupation: Journalist

  • Send private message

16

Monday, October 8th 2018, 10:28am

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Stefan

Posts: 4,240

Date of registration: Nov 12th 2004

Location: Am Hohen Ufer der Leine

Occupation: Stadtbahnfahrer i.R.

  • Send private message

17

Monday, October 8th 2018, 11:09am

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Also ich jedenfalls nicht! Aber ich habe 1.) die verzweifelten, zum Teil vergeblichen Versuche anderer Foristi verfolgt, eine solche Apparatur zur erfolgreichen Mitarbeit zu bewegen und 2.) selbst schon eine dieser unsäglichen Kisten auf dem Werkstatttisch gehabt.
Das ist nichts. Völlig verbaut, servicemäßig eine Zumutung (das Chassis steht noch nicht mal richtig), sieht aus wie von einem Bastler zusammengefrickelt. Nee. Stüermann, laat mi an Land! Bleibt mir mit diesem Zeug vom Leib... :cursing:

Posts: 1,266

Date of registration: Oct 28th 2007

Location: Franken

  • Send private message

18

Monday, October 8th 2018, 1:58pm

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Stefan


Ich kannte diese Seite noch gar nicht
Was genau ist daran zu bemängeln, außer daß sie nahezu leer ist?
Viele Grüße
Jörg

Posts: 462

Date of registration: May 24th 2015

Location: Eislingen

Occupation: Qualitäts Fuzzi

  • Send private message

19

Monday, October 8th 2018, 2:54pm

vielleicht ist ja auch die Redlich Seiten tonbandmuseum.info oder hifimuseum.de gemeint?

Wobei ich weder Tonbandmuseum.info nocht Tonbandmuseum.de kannte.
Gruß
Manfred

2 x Grundig TS 1000. Jeweils wahlweise als 2Spur, 4Spur oder Autoreverse. Beide mit Dolby, drahtloser Fernbedienung, mit Op-Amp Ausgang zur Impedanz und Pegelanpassung und jetzt neu....die VU Meter zeigen Hinterband an. Tägliche Verwendung: Grundig SXV 6000, Grundig ST 6000, CF5500-2,TS 1000, Grundig A5000 und Dual 731Q an Canton Plus E Subwoofer. Werkstatt: Grundig V 5000, T6500 und Revox B77/HS. Im Esszimmer: Grundig V5000, T5000, CF 5500 und Grundig CF 5500-2./size]

Posts: 153

Date of registration: Jul 28th 2010

Location: Kirchhellen Grafenwald

Occupation: Rentner

  • Send private message

20

Monday, October 8th 2018, 8:49pm

Aber ganz im Ernst, wer liest denn den Unfug in "tonbandmuseum.de"?

Also ich jedenfalls nicht! Aber ich habe 1.) die verzweifelten, zum Teil vergeblichen Versuche anderer Foristi verfolgt, eine solche Apparatur zur erfolgreichen Mitarbeit zu bewegen und 2.) selbst schon eine dieser unsäglichen Kisten auf dem Werkstatttisch gehabt.
Das ist nichts. Völlig verbaut, servicemäßig eine Zumutung (das Chassis steht noch nicht mal richtig), sieht aus wie von einem Bastler zusammengefrickelt. Nee. Stüermann, laat mi an Land! Bleibt mir mit diesem Zeug vom Leib... :cursing:

Sehen denn Japanische Maschinen von innen besser aus :?:

Von denen lasse ich die Finger weg.
Gruß
siggi

Posts: 4,240

Date of registration: Nov 12th 2004

Location: Am Hohen Ufer der Leine

Occupation: Stadtbahnfahrer i.R.

  • Send private message

21

Monday, October 8th 2018, 11:59pm

Ja, sehen sie. Aber wenn es nur das Aussehen wäre.... :S

Posts: 2,045

Date of registration: Jun 20th 2006

Location: Marl

  • Send private message

22

Tuesday, October 9th 2018, 11:59am

Moooment! Wenn man sich dran gewöhnt hat, alles kein Problem. Ich bau Euch ne X-2000R schneller und fast blind auseinander und wieder zusammen, als ne Revox.
Leute, bleibt schön glatt gewickelt!