You are not logged in.

Uliresi

Unregistered

1

Saturday, February 19th 2005, 10:41am

Hallo zusammen,
wer hat denn Kenntnisse woher das lästige Brummgeräusch an meiner A77
herrührt? Kommt meist erst nach einiger Laufzeit.
Den Capstan habe ich schon gewechselt. Der singts zwar auch , aber anders und erträglich.
Habe kürzlich die Lager der Wickelmotore gewechselt- mit Erfolg. Jetzt nervt
mich das Brummen (wie bei älteren Neonröhren die Spule).
Am Netteil habe ich alle Schrauben angezogen, da ist nichts mehr locker.
Können Elkos brummen? - Glaub ich eigentlich nicht! - Wer kennt sich damit etwas besser aus? Was sollte ich noch tauschen?
Für fundierte Auskunft wäre ich dankbar.

Gruß Uli

Posts: 5,277

Date of registration: Apr 12th 2004

  • Send private message

2

Saturday, February 19th 2005, 10:51am

´
Hi Uli,

ist es ein mechanischer oder ein elektrischer Brumm?

Brummt der Trafo mechanisch? Das kann schon einmal vorkommen. Versuch mal ob sich etwas ändert, wenn Du mit einen dicken Schraubendrehergriff gegen den Trafo drückst. (Vorsicht, Netzspannung!!) Ruhig an versichiedenen Stellen probieren. Wenn man mit einem harten Gegenstand den Trafo berührt, kann man u. u. auch fühlen ob er leicht vibriert.

Oder kommt der Brumm aus en Lautsprechern? Dann kann ein Kondensator oder eine der Graetzbrücken einen Macke haben.


Frank ( darklab )
Frank


Wer aus dem Rahmen fällt, muß vorher nicht unbedingt im Bilde gewesen sein.

Uliresi

Unregistered

3

Saturday, February 19th 2005, 6:47pm

Quoted

Frank postete
´
Hi Uli,

ist es ein mechanischer oder ein elektrischer Brumm?

Brummt der Trafo mechanisch? Das kann schon einmal vorkommen. Versuch mal ob sich etwas ändert, wenn Du mit einen dicken Schraubendrehergriff gegen den Trafo drückst. (Vorsicht, Netzspannung!!) Ruhig an versichiedenen Stellen probieren. Wenn man mit einem harten Gegenstand den Trafo berührt, kann man u. u. auch fühlen ob er leicht vibriert.

Oder kommt der Brumm aus en Lautsprechern? Dann kann ein Kondensator oder eine der Graetzbrücken einen Macke haben.


Frank ( darklab )

Uliresi

Unregistered

4

Saturday, February 19th 2005, 6:51pm

Hallo Frank,
nein es ist kein Brummen vom Lautsprecher her. Es muß was mechanisch brummen. Die Trafo-Spulen habe ich eigentlich nicht im Verdacht, weil ich , wie gesagt alles festgeschraubt habe..
Gibts da keine Spule oder Relais, das so was öfters macht?
Vielleicht bau ich das Teil doch nochmal aus. Hab auch schon mit dem Gedanken gespielt aus Alterungs-Gründen die Kondensatoern zu tauschen...
Wie ist da Eure Erfahrung?
Gruß Uli

Posts: 1,637

Date of registration: Apr 9th 2004

Location: Schwerin

  • Send private message

5

Saturday, February 19th 2005, 7:04pm

Ein Netztrafo kann auch mechanisch brummen, wenn er überlastet ist. Kann ja möglich sein, daß irgendwo ein Bauteil defekt ist, welches zu einer höheren Stromaufnahme führt. Die Grundfunktion des Gerätes kann dabei erhalten bleiben, sodas der Fehler anfangs garnicht auffällt. Sind denn alle Sicherungen original? Wurde vielleicht eine durch eine, im Wert zu hohe ersetzt?

Posts: 5,277

Date of registration: Apr 12th 2004

  • Send private message

6

Saturday, February 19th 2005, 7:09pm

´
Die Wicklungen sind auf den Kern gwickelt. Dann werden die Trafos in einen speziellen Tauchlack getunkt, eben um die Brummerei zu verhindern ( und auch zur zusätzlichen Isolation).

Wenn Dein Trafo nicht ganz so toll getaucht wurde, könnte sich in den vielen Jahren durchaus etwas vom Lack gelöst haben, die Wicklung könnte verrrutscht sein oder was auch immer. Und schont rappelt die Wicklung im Takt der Netzfrequenz auf dem Lamellenpaket herum. Da kann ggf. ein Trafowickler helfen, der Deinen Trafo noch einmal in den Tauchlack hängt.

Deshalb ja mein Tip, gegen die Wicklung zu drücken. Wenn es dann besser wird, hast Du den Fehler gefunden.

Die Relais liegen nicht an Wackelsaft, können also höchstens brummen, wenn der Gleichrichter D102 defekt ist.
Check mal an Punkt DF4 (violette Leitung) ob da ca. 27 V Gleichspannung anliegen, oder ob da Wechselpannung drüberliegt. Notfalls kann man aber die Relais nacheinader herausnehmen, ist Ruhe, hast Du den Fehler.

Bei Bedarf hätte ich das Werkstatthandbuch.......> PN
Frank


Wer aus dem Rahmen fällt, muß vorher nicht unbedingt im Bilde gewesen sein.

Uliresi

Unregistered

7

Saturday, February 19th 2005, 8:34pm

Quoted

Frank postete
´
Die Wicklungen sind auf den Kern gwickelt. Dann werden die Trafos in einen speziellen Tauchlack getunkt, eben um die Brummerei zu verhindern ( und auch zur zusätzlichen Isolation).

Wenn Dein Trafo nicht ganz so toll getaucht wurde, könnte sich in den vielen Jahren durchaus etwas vom Lack gelöst haben, die Wicklung könnte verrrutscht sein oder was auch immer. Und schont rappelt die Wicklung im Takt der Netzfrequenz auf dem Lamellenpaket herum. Da kann ggf. ein Trafowickler helfen, der Deinen Trafo noch einmal in den Tauchlack hängt.

Deshalb ja mein Tip, gegen die Wicklung zu drücken. Wenn es dann besser wird, hast Du den Fehler gefunden.

Die Relais liegen nicht an Wackelsaft, können also höchstens brummen, wenn der Gleichrichter D102 defekt ist.
Check mal an Punkt DF4 (violette Leitung) ob da ca. 27 V Gleichspannung anliegen, oder ob da Wechselpannung drüberliegt. Notfalls kann man aber die Relais nacheinader herausnehmen, ist Ruhe, hast Du den Fehler.

Bei Bedarf hätte ich das Werkstatthandbuch.......> PN

Uliresi

Unregistered

8

Saturday, February 19th 2005, 8:38pm

Hallo zusammen,
Danke für die Antworten. Also ich check mal die Sicherungen und drück am Trafo mal um das Gebrumm zu lolalisieren..
Das Werkstatthandbuch hab ich als CD auch vorliegen.
Gruß Uli

Posts: 625

Date of registration: May 6th 2004

Location: Oldenburg

Occupation: Rentner

  • Send private message

9

Saturday, February 19th 2005, 10:53pm

Hallo Uli,
drücke die Stifte (Null-Leiter) in der Steckdose nach hinten, oder abbrechen damit kein Kontakt der Stifte am Stecker beim stecken in die Dose (Metall-Schlitze) mehr ist, dann ist das Brummen weg. Beim flachen Stecker geht das nicht. Nur die dicken Stecker am Gerät.
Hermann
keep on rockin.
Musik hören, ist besser als zu verstehen.

Posts: 259

Date of registration: Nov 17th 2004

Location: Köln

  • Send private message

10

Sunday, February 20th 2005, 12:01am

Hallo,

@gxakai2002:

Muss ich das verstehen? Wenn der Null-Leiter nicht mehr kontaktieren kann, ist das Brummen klar weg, aber nur, weil die Maschine keinen Strom mehr bekommt... :?

Gruß,
Klaus

Posts: 983

Date of registration: Nov 19th 2004

  • Send private message

11

Sunday, February 20th 2005, 8:05am

Quoted

gxakai2002 postete
Hallo Uli,
drücke die Stifte (Null-Leiter) in der Steckdose nach hinten, oder abbrechen damit kein Kontakt der Stifte am Stecker beim stecken in die Dose (Metall-Schlitze) mehr ist, dann ist das Brummen weg. Beim flachen Stecker geht das nicht. Nur die dicken Stecker am Gerät.
Hermann
Abgesehen davon, daß du vermutlich dem Schutzleiter "PE" meinst (und der Tip damit den Verlust jeglichen Versicherungsschutzes beinhaltet, einschließlich "Leben") möchte ich freundlich darauf hinweisen, daß die A-77 gar keine Schutzerdung besitzt/braucht. Klasse Maschine! Doppel-Klasse sogar, also: Schutzklasse II um genau zu sein.

Und wenn man einen Nulleiter wegnimmt, dann nützt das Ausphasen auch nichts mehr.... Bitte etwas mehr Sorgfalt bei den Tips, der unbedarfte Tonosoph könnte in böse Fallen tappen, wenn er solche Abbruchanleitungen unhinterfragt beherzigt!

In diesem Sinne: Finger weg von der Schutzkontaktsteckdose!

-%-

Posts: 1,637

Date of registration: Apr 9th 2004

Location: Schwerin

  • Send private message

12

Sunday, February 20th 2005, 8:59am

"Ausphasen", was ist das? Ist damit etwa der Hinweis gemeint, der schon in der BDA meines Mister-Hit stand? "Wenn wärend der Wiedergabe ein störendes Brummen zu hören ist, dann den Netzstecker aus der Steckdose ziehen und um 180 Grad gedreht wieder einstecken". Hat nun leider nichts mit der A77 zu tun aber hilft ein Mantelstromfilter in der Antennenleitung bei Kabelanschluß wirklich gegen das lästige Brummen. Ziehe ich die Antenne ab, ist das Brummen weg, der Empfang aber auch.

Posts: 5,277

Date of registration: Apr 12th 2004

  • Send private message

13

Sunday, February 20th 2005, 10:18am

´
Die A77 hat - so sie noch im Urzustand ist- eh nur eine 2- polige Kaltgerätebuchse. Bringt also nichts, den PE abzuklemmen. Selbst wenn man aus selbstmörderischer Absicht den Schutzleiter entfernen möchte, dann nie an der Steckdose, damit wenigstens andere Geräte nicht auf den Schutzleiter verzichten müssen.

Zudem hat Uli ja geschrieben, dass es kein Brumm aus den Lautsprechern ist, da liegt mir der Gedanke an mechanisches Brummen nahe.

Frank ( darklab )
Frank


Wer aus dem Rahmen fällt, muß vorher nicht unbedingt im Bilde gewesen sein.

Posts: 1,298

Date of registration: Jun 2nd 2004

Location: Erzgebirge

Occupation: gelernter Ossi

  • Send private message

14

Sunday, February 20th 2005, 10:32am

Hallo zusammen,

wenn Uli eindeutig festgestellt hat,daß der Brumm mechanischer Art ist und aus dem Gerät und nicht aus den Lautsprechern kommt,was sollen dann die Tipps mit dem "Ausphasen"o.ä.?
Zum lokalisieren des "erkrankten" Bauteils bedient man sich der Technik der Medizin,dem Stetoscop.
Oder man hält,wie ein Motorenschlosser,einen Schraubendreher zwischen Ohr und verdächtigtem Bauteil,die vorhandenen 50Hz-Vibrationen werden so deutlich hör-und somit lokalisierbar.
Man kann zwar aus der Ferne,ohne das Gerät vor sich zu haben,keine 100%igen Tipps geben,aber ich würde als erstes auch auf den Netztrafo tippen.
Das Schraubenanziehen nützt wenig,wenn,wie Frank schon ebenfalls sehr richtig vermutet,die Spulenkörper auf dem Kern,oder die Wicklungen selbst lose sind.
Hier hilft nur ein Nachtränken des gesamten Trafos in einer Vakuumtränkanlage,wie sie bei Elektromaschinenbauern üblich sind.
Alles andere ist "Bastelei" deren Erfolg nicht von Dauer ist.
Habe mir selbst schon zu Hause damit beholfen den Trafo 24 Std.in einem Gefäß,gefüllt mit Tränklack,erwärmt,damit der Lack dünnflüssig wird und die Luft entweicht,stehen zu lassen.Danach Trafo(an einer Drahtschlaufe) herausheben und über dem Gefäß aufgehängt abtropfen lassen.
Man kann ihn nun lufttrocknen lassen,oder besser in einem Trockenofen(alte Backröhre o.ä.),oder auch mit einem Heißluftgerät(Fön) behandeln.
Nach dem Reinigen der Anschlußstellen vom Lack den Trafo wieder eingebaut und er schweigt für die Länge eines neuen Trafolebens.
Es ist zwar etwas "Sauerei",aber die einzige Methode die 100%igen Erfolg verspricht.
Leider habe ich inzwischen keinen Tränklack mehr,sonst würde ich hier gerne aushelfen.

Viele Grüße

Bernd

Posts: 625

Date of registration: May 6th 2004

Location: Oldenburg

Occupation: Rentner

  • Send private message

15

Sunday, February 20th 2005, 10:52am

Drehen des Steckers hat bei mir keine Wirkung gezeigt. Die Ummantelung der Antenne, habe ich auch abgenommen und habe nur einen Anzeigeverlust im Empfang gesehen. Konnte den Sender aber Empfangen. Das Brummen war aber weg. Bei der X201D und GX 260D USA Norm (blaue VU-Meter) hatte ich auch das Brummen. Nachdem ich die Stifte in der Steckdose weggedrückt hatte, war das Brummen weg. Das dieses nicht richtig sein kann, ist mir klar.
Unsere Hausanlage, (20 Jahre her) müßte Überprüft werden. Komisch, das nur einige der Akai Maschinen diese Macke haben.
Gruß
Hermann
keep on rockin.
Musik hören, ist besser als zu verstehen.

Posts: 983

Date of registration: Nov 19th 2004

  • Send private message

16

Sunday, February 20th 2005, 11:15am

Quoted

capstan postete
...
wenn Uli eindeutig festgestellt hat,daß der Brumm mechanischer Art ist und aus dem Gerät und nicht aus den Lautsprechern kommt,was sollen dann die Tipps mit dem "Ausphasen"o.ä.?
...
da hätte ich wohl besser gleich das <[/Ironie on]> tag benutzt. Aber wie dann wieder ausschalten???

Nix für ungut, der Tip mit dem Abbrechen ist gefährlich. Punkt.

Ausgephast wird m.E. hauptsächlich in dem Forum, das auf "abovenet.de" einen gewissen Ächtungsstatus erlangt hat. Spass muß sein!

mfg Pit

Posts: 6,789

Date of registration: Mar 28th 2004

Location: Filderstadt (b. Stuttgart)

  • Send private message

17

Sunday, February 20th 2005, 11:42am

Da ein mechanischer Brumm vermutet wird, ist es sinnvoll die Maschine nackt, also ohne Gehäuse zu betreiben, um auf die Suche nach mechanisch schwingenden Bauteilen zu gehen.

Das ist nicht ganz unproblematisch vom Aspekt der Sicherheit aus.

Deswegen die Frage an Uli:
# Weiss er, wie man eine A77 ohne Gehäuse betreibt? Ich spiele hier auf den Sicherheitsstecker an, der die Stromzufuhr überbrückt, wenn das Chassis aus dem Holzgehäuse gezogen wird.
# Weiss er, daß man die beiden Buchsen, in die der gehäuseseitig montierte Sicherheitsstecker einfährt
NICHT!!! ÜBERBRÜCKEN!!!
darf sondern daß in jedes der beiden Löcher ein extra Stift gehört und daß beide Stifte nicht miteinander verbunden sein dürfen?
# Weiss er, daß man, so verlockend aus auch zu sein scheint, keine Stifte nehmen soll, die man aus einem Schukostecker herausgebastelt hat, weil diese einen Tick zu dick sind? Das funzt zwar mit diesen Stiften, danach geht der Gehäuse-Stecker aber nicht mehr, weil die Kontakte aufgeweitet wurden.
# Weiss er, daß man am besten den Stecker aus dem Gehäuse entfernt, durch Ausbohren der Nieten, und ihn dann separat verwendet?
# Und daß das u. U. schon eine Versicherungstechnisch unzulässige Änderung am Gerät ist?

Für das Stochern in Schaltungen unter Strom zitiere ich meinen alten Physiklehrer, der es es, ansonsten ein unerschrockener Haudrauf in allen Angelegenheiten, deswegen unbeschadet in den Ruhestand geschafft hat, weil er konsequent folgende Regeln befolgt hat - zumindest vor der Klasse:

# Isolierender, trockener Boden aus Kunststoff
# Dicke Gummisohlen
# mit der linken Hand einen, wenn auch imaginären Geldbeutel festhalten, der in der rechten Gesäßtasche steckt. Dabei den Arm hinter den Rücken legen.
# Zum Stochern mit der verbleibenden Rechten eher einen Kochlöffel aus Holz oder Kunststoff verwenden als einen Schraubenzieher.
# Linkshänder vertauschen rechts mit links, aber keinesfalls hinten mit vorn!


Es geht darum, festzustellen, ob irgend ein Bauteil mechanisch vibriert. Das sollte sich auch machen lassen, ohne allzunahe "an den Strom" zu gehen.

Die versierten Schrauber werden über diese Vorsichtsmaßnahmen lachen, was ihnen unbenommen ist. Ich kann Ulis Fähigkeiten nicht einschätzen, also schreibe ich das. Er ist immerhin 2 x im Forum registriert (Versehen?) und es wäre doch schade, wenn wir durch einen dummen Unfall wg. ausgebliebener nerviger Ratschläge gleich zwei Abgänge zu verzeichnen hätten. ;)
Michael(F)

Posts: 259

Date of registration: Nov 17th 2004

Location: Köln

  • Send private message

18

Sunday, February 20th 2005, 1:09pm

Wenn das Brummen bei Abziehen des Antennensteckers weg ist, liegt es oft daran, dass man einen Kabelanschluss hat. Hier helfen sog. Mantelstromfilter, die in die Antennenleitung eingeschleift werden.

Auch bei "herkömmlichen" Antennen kann bei Verwendung eines Antennenverstärkers (z.B. unter dem Dach) zum Brummen führen. Auch hier: Mantelstromfilter.

Eine 20 Jahre alte Hausinstallation ist in den meisten Fällen irgendwo "genullt", d.h. Schutzleiter und Null-Leiter sind gebrückt, was früher der Standard war. Kennzeichen hierfür ist oft das Vorhandensein von 2-adrigen Lampenanschlüssen in der Decke. Dies umzubauen ist i.d.R. nicht praktikabel.

Gruß,
Klaus

Uliresi

Unregistered

19

Sunday, February 20th 2005, 8:10pm

Quoted

Michael Franz postete
Da ein mechanischer Brumm vermutet wird, ist es sinnvoll die Maschine nackt, also ohne Gehäuse zu betreiben, um auf die Suche nach mechanisch schwingenden Bauteilen zu gehen.

Das ist nicht ganz unproblematisch vom Aspekt der Sicherheit aus.

Deswegen die Frage an Uli:
# Weiss er, wie man eine A77 ohne Gehäuse betreibt? Ich spiele hier auf den Sicherheitsstecker an, der die Stromzufuhr überbrückt, wenn das Chassis aus dem Holzgehäuse gezogen wird.
# Weiss er, daß man die beiden Buchsen, in die der gehäuseseitig montierte Sicherheitsstecker einfährt
NICHT!!! ÜBERBRÜCKEN!!!
darf sondern daß in jedes der beiden Löcher ein extra Stift gehört und daß beide Stifte nicht miteinander verbunden sein dürfen?
# Weiss er, daß man, so verlockend aus auch zu sein scheint, keine Stifte nehmen soll, die man aus einem Schukostecker herausgebastelt hat, weil diese einen Tick zu dick sind? Das funzt zwar mit diesen Stiften, danach geht der Gehäuse-Stecker aber nicht mehr, weil die Kontakte aufgeweitet wurden.
# Weiss er, daß man am besten den Stecker aus dem Gehäuse entfernt, durch Ausbohren der Nieten, und ihn dann separat verwendet?
# Und daß das u. U. schon eine Versicherungstechnisch unzulässige Änderung am Gerät ist?

Für das Stochern in Schaltungen unter Strom zitiere ich meinen alten Physiklehrer, der es es, ansonsten ein unerschrockener Haudrauf in allen Angelegenheiten, deswegen unbeschadet in den Ruhestand geschafft hat, weil er konsequent folgende Regeln befolgt hat - zumindest vor der Klasse:

# Isolierender, trockener Boden aus Kunststoff
# Dicke Gummisohlen
# mit der linken Hand einen, wenn auch imaginären Geldbeutel festhalten, der in der rechten Gesäßtasche steckt. Dabei den Arm hinter den Rücken legen.
# Zum Stochern mit der verbleibenden Rechten eher einen Kochlöffel aus Holz oder Kunststoff verwenden als einen Schraubenzieher.
# Linkshänder vertauschen rechts mit links, aber keinesfalls hinten mit vorn!


Es geht darum, festzustellen, ob irgend ein Bauteil mechanisch vibriert. Das sollte sich auch machen lassen, ohne allzunahe "an den Strom" zu gehen.

Die versierten Schrauber werden über diese Vorsichtsmaßnahmen lachen, was ihnen unbenommen ist. Ich kann Ulis Fähigkeiten nicht einschätzen, also schreibe ich das. Er ist immerhin 2 x im Forum registriert (Versehen?) und es wäre doch schade, wenn wir durch einen dummen Unfall wg. ausgebliebener nerviger Ratschläge gleich zwei Abgänge zu verzeichnen hätten. ;)

Uliresi

Unregistered

20

Sunday, February 20th 2005, 8:37pm

Hallo MIchael, hallo ihr anderen,
habe deine andere Diskussion verfolgt "Was kann man an der A77 alles sinnvoll verändern." Darin schreibst du ja von dem Sicherheitsstecker..
Habe die Maschine schon ca. 4 x ausgebaut, aber noch nie nackt laufen lassen. Warscheinlich weil ich grad kein Kabel bei der Hand hatte. Allerdings besitze ich seit neuestem 2 schöne neue Bananenstecker, die ich dafür bestellt habe. Nun trau mich ja fast nicht mehr!
Dass man den Stecker am besten ganz abbaut ist einleuchtend, wenn der Kontakt nicht so gut ist. Habe dir aber auch noch ein Mail geschickt, weil mich die anderen Umbaumöglichkeiten sehr interressieren. Im Gegensatz zu Euch hab ich auch schon mal Bandsalat produziert. Vor allem wenn ich die
Fernbedienung benütz habe und dieses dann vergesse. Die Dänike Schaltung
wäre für mich schon gut. (Hab nach dem Herrn sogar schon gesucht, wurde aber nicht fündig...)
Und dann will ich eine A77 noch in HS umbauen. Die genaue Anweisung steht ja im Netz. Leider ist der Platinensatz den ich gekauft habe und dazu preparieren möchte defekt. Die Trimm Poties sind durchgerostet. Dafür fand ich Ersatz Tipps in eurem früheren Beitrag. Deshalb hochinterressant für mich. Vielleicht teilts du mir nochmals die Bezugsquelle mit. Wäre nett!
Wie gesagt besitze ich 2 A 77. Das Problem mit dem Brummen tritt aber immer nur bei der einen Maschine auf. Und es kommt auch nicht sofort nach dem Einschalten, sondern erst nach einer gewissen Zeit, wenn das Teil warm ist (vielleicht). Deshalb ist das Problem sicher nicht von der Hausverkabelung anzugehen, die auch auf dem neuesten Stand ist. Ach ja, ist auch eine FI
Schaltung vorhanden.(Sicherheit). Das mit der Hand in die Tasche wußte ich ja...aber nicht hinter den Rücken. Na ja man lernt nie aus. Muß euch aber sagen, dass ich öfters mal an Röhrenradios bastele. Ich glaub die Teile sind um einiges gefährlicher, als die A77. Ich glaub du würdest das Grausen kriegen. Ein Trenntrafo müßte her, das wäre das beste, ich weis.
Danke euch allen für euere Beiträge!

Gruß Uli

Posts: 6,789

Date of registration: Mar 28th 2004

Location: Filderstadt (b. Stuttgart)

  • Send private message

21

Sunday, February 20th 2005, 8:55pm

Hallo Uli,
ich werde mich morgen genauer mit Deinem Beitrag befassen, für heute mache ich Feierabend. Es ist so: Wenn hier ein Tip steht, der zum Tode führt, könnte jemand auf die Idee kommen nach einem Haftbaren zu suchen. Zwar gibt es einen Disclaimer, aber daß man auf Gefahren hinweist, soviel Zeit sollte sein.

Die Hand in der Tasche langt auch, es geht ja nur darum, daß der Strom nicht durch den Körper fliesst. Ich hab' ein bisschen übertrieben, das kann man sich dann besser merken ;)

zwei fragen noch:
- stimmt Deine Mail-Addy?
- Bist Du 2 x angemeldet? kann man einen Account evtl. löschen?
- Wenn du per Zitat antwortest, siehe Dein Posting Nr 18, so findest Du den Text wieder vor, auf den Du antwortest. Du kannst alles löschen, was nicht passt. Der Text wird umfasst von sei Formatierungen
zu Anfang: [-quote-]
zu Ende: [-/quote-]

Bitte denke Dir die 4 Minsuzeichen weg, die hab ich eingefügt, damit da kein Zitat draus gemacht wird.

Es ist wichtig, daß diese beiden Formatierungen stehen bleiben, das was dazwischen liegt, wird als Zitat ausgegeben. Du kannst Deinen Text nach dem letzten Zeichen , also nach der letzten eckigen Klammer einfügen. So steht Zitat und Antwort in einem Posting.

Wenn Du Fragen hast: Mail oder PN.
Michael(F)

Posts: 1,311

Date of registration: Mar 29th 2004

  • Send private message

22

Sunday, February 20th 2005, 10:58pm

Hallo,
ich habe den ganzen thread nicht gelesen,deswegen weiß ich nicht,ob mein Beitrag vielleicht von jemanden vorweggenommen wurde

Ich hatte ein ähnliches Problem bei einer A81 vor vielen Jahren:
Nach dem Einschlaten zunächst nazu Stille(das Betriebsgeräusch war wirklich sehr gering)
Nach etwa 15 Minuten trat ein Brumm auf,der manchmal etwas lauter,dann wieder etwas leiser zu werden schien.
Nach einiger Zeit,in der ich das ignoriert habe,sprach dann eine Sicherung an,und damit war die Maschine stumm.
Der herbeigerufene Spezialist von Studer stellte einen defekten Gleichrichter im Netzteil fest.Der wurde ausgetauscht,danach lief die Maschine wieder und der Brumm war weg,jedenfalls,bis ich sie ein paar Jahre später verkauft habe.

Zum Physiklehrer von Michael:
Es ist gleichgültig,in welche Hosentasche Du die linke Hand steckst.Du solltest nur verhindern,daß Du mit der linken Hand einer leitenden Struktur zu nahe kommst,damit der Stromweg durch den Körper nicht durch das Herz führt,was bei ungünstigen Verhältnissen zum hyperdynamen Herzstillstand/Kammerflimmern führen kann.Dewegen ja auch der Rat mit der Isolierung:die Spannung tut weh,ist aber ungefährlich.Das Problem im Bereich der Haushaltsspannung ist eigentlich der Stromfluß durch den Körper und die damit verbundene Wirkung auf das Körpergewebe.Diese Wirkung ist auch abhängig von der Frequenz:Gleichspannung hat weniger Wirkung auf das Gewebe wie eine nominal gleiche Wechselspannung .Bei der Frequenz gibt´s ein Optimum:50 Hz gelten als am gefährlichsten....
Wenn der Widerstand so groß ist,daß kein Strom fließt:kein Problem.
Im Hochspannungsbereich wird die Wärmeentwicklung durch den Strom das eigentliche Problem:da raucht dann ein Körperteil ab...(Vorher gibt´s schöne "Strommarken")

Viele Grüße
Frank

23

Monday, February 21st 2005, 7:55am

Quoted

firstthird postete
Diese Wirkung ist auch abhängig von der Frequenz:Gleichspannung hat weniger Wirkung auf das Gewebe wie eine nominal gleiche Wechselspannung .Bei der Frequenz gibt´s ein Optimum:50 Hz gelten als am gefährlichsten....
Nun, da muss ich Dir widersprechen.

Gleichspannung ist für den menschlichen Organismus aus zwei Gründen gefährlicher als eine Wechselspannung von 50 Hz:

1. Gleichspannung führt zur Elektrolyse in unseren Zellen.
2. Gleichspannung wirkt dem Herzschlag diametral entgegen.

Gruß, Frank

Posts: 1,298

Date of registration: Jun 2nd 2004

Location: Erzgebirge

Occupation: gelernter Ossi

  • Send private message

24

Monday, February 21st 2005, 8:17am

Ich muß Frank(beutlin) beipflichten,so habe ich es früher auch gelernt!

Bernd

Posts: 1,311

Date of registration: Mar 29th 2004

  • Send private message

25

Monday, February 21st 2005, 8:19am

Halo Frank,

Das mit der Elektrolyse stimmt.Aber wie stark die ausgeprägt ist,hängt von der Dauer ab.
Die Gefährlichkeit des Wechselstroms ist deshalb größer,weil der leichter in die vulnerable Phase der Herzaktion einfallen und damit leichter Kammerflimmern hervorrufen kann.Und dann bist Du tod,ganz ohne Elektrolyse.
Dazu müßte man jetzt in die Elektrophysiologie des Herzens einsteigen,und das würde hier zu weit führen.

Meine Ausführungen habe ich jedenfalls dem Buch
-Notfalltherapie im Rettungsdienst
Hrsg.P.Sefrin
Urban und Schwarzenberg entnommen

Also:wenn Du´s besser weißt,kann Du das dem Herausgeber ja mitteilen,daß er diesen Unsinn nicht weiterverbreitet...

Viele Grüße

Frank

Posts: 625

Date of registration: May 6th 2004

Location: Oldenburg

Occupation: Rentner

  • Send private message

26

Monday, February 21st 2005, 10:50am

Ich habe festgestellt, wie von Euch schon Angedeutet, das auf dem Dachboden ein Verstärker für die Antenne, aber für Kabelanschluß genutzt im Nebenhaus noch hängt. Beim Ausschalten war das Brummen weg. Warum aber nur auf einige Maschinen das Brummen? Alle anderen sind frei vom Brummen!.
Hermann
keep on rockin.
Musik hören, ist besser als zu verstehen.

Posts: 259

Date of registration: Nov 17th 2004

Location: Köln

  • Send private message

27

Monday, February 21st 2005, 8:23pm

Hallo Hermann,

keine Ahnung, aber ich habe immer wieder festgestellt, dass manche Geräte eher brummen als andere, selbst welche vom selben Typ.

Das kann u.a. mit dem Standort zusammenhängen oder auch mit irgendwelchen Bauteiltoleranzen.

Gruß,
Klaus