Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Bandmaschinenforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »stetteldorf« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 23. Dezember 2009

Wohnort: Wien

Beruf: Bank

  • Nachricht senden

31

Montag, 27. November 2017, 17:16

Bitte keinerlei Anspielung das wäre gemein von mir und liegt mir sehr fern.
Das bin ich nicht.Glaub mir. :) :P
Es tut mir Leid dass du Probleme hattest.
Mich hat der Hr. Schmidt hängen lassen nicht Du.
Bitte nicht böse sein.
Danke

Beiträge: 3 572

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Funkenkutscher im Ruhestand

  • Nachricht senden

32

Montag, 27. November 2017, 21:03

Lieber Markus,

ich hatte doch extra zwei Smileys hinter meinen Spruch mit der "Anspielung" gemacht! Anders kann man ja, wenn man im Netz miteinander verkehrt, Ironie/Spaß/Scherz/Satire leider nicht deutlich machen.

Ich bin natürlich nicht böse!

Und deine Teile sind quasi auf dem Weg nach Wien. :thumbup:

LG Holgi

  • »stetteldorf« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 23. Dezember 2009

Wohnort: Wien

Beruf: Bank

  • Nachricht senden

33

Montag, 27. November 2017, 22:38

Ganz lieben Dank
Markus :P

  • »stetteldorf« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 23. Dezember 2009

Wohnort: Wien

Beruf: Bank

  • Nachricht senden

34

Donnerstag, 30. November 2017, 13:13

E I N G E L A N G T !!!!!!!!

Hallo Holgi!

Freue mich. Heute sind die Dreizack eingetroffen.Passen super.
Endlich kann ich die Maschine testen.
Sie nimmt auf spielt ab.
Die VU-Meter funktionieren aber nur bei der Aufnahme.
Die Pause Taste funktioniert auch nicht.
Ich hoffe ich bekomme das hin.
Aber ein wichtiger Schritt ist getan.
Ganz ganz lieben Dank
für deine Hilfe
Markus :P

Beiträge: 3 572

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Funkenkutscher im Ruhestand

  • Nachricht senden

35

Donnerstag, 30. November 2017, 17:33

Es war mir ein Vergnügen!
Viel Erfolg bei den Restarbeiten. :thumbsup:

  • »stetteldorf« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 23. Dezember 2009

Wohnort: Wien

Beruf: Bank

  • Nachricht senden

36

Donnerstag, 30. November 2017, 17:37

Dankeschön! :thumbsup:

Beiträge: 3 572

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Funkenkutscher im Ruhestand

  • Nachricht senden

37

Donnerstag, 30. November 2017, 18:07

Dein Avatar haut mich immer wieder um. Aber das schrub ich ja schon mal... :D

Beiträge: 433

Registrierungsdatum: 18. Mai 2009

Wohnort: Hamburg

  • Nachricht senden

38

Donnerstag, 30. November 2017, 18:14

Zitat

Dein Avatar haut mich immer wieder um.

Mich auch. Da kann man "stundenlang" zusehen.

Markus schrieb:

Zitat

Die VU-Meter funktionieren aber nur bei der Aufnahme

Ich bin mir nicht sicher ob die Peak Meter serienmässig bei Wiedergabe anzeigen.
Durchgestrichen weil die Peak-Meter serienmässig bei Wiedergabe nicht anzeigen.
Auf jeden Fall leuchten sie nur bei der Aufnahme, bei Wiedergabe nicht.

Viele Grüße
Volkmar

  • »stetteldorf« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 23. Dezember 2009

Wohnort: Wien

Beruf: Bank

  • Nachricht senden

39

Donnerstag, 30. November 2017, 20:49

Ganz lieben Dank
dann ist das okay
Markus :thumbsup:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher