You are not logged in.

  • "MichaelB" started this thread

Posts: 3,010

Date of registration: Dec 11th 2012

Location: North of Frankfurt/Main

  • Send private message

1

Monday, May 2nd 2016, 11:16pm

...noch ne Störung

Hallo,

es kam natürlich wieder anders. Also:

Heute wurde mein Vertrag umgestellt. Es gab ein etwas günstigeres Angebot mit größerer Bandbreite. Das sollte, wie mir gegen 11 Uhr in einem Telefonat mitgeteilt wurde, eine einigermaßen schnelle Umschaltung ohne größere Probleme geben. Als so gegen 16.30 Uhr die Angelegenheit startete, dachte ich mir noch nichts Böses. Um 17 Uhr hatte sich die fritz.box immer noch nicht bequemt, den neuen Tarif anzuzeigen. Nach einem Neustart waren dann nur noch 2 MBit im Download möglich - was die Sache aber nur langsam macht. Viel schlimmer war, dass die IP Adresse nicht mehr stimmte und noch dazu aus einem privaten, daher nicht routbaren Bereich. Bis jetzt und nach zwei weiteren Telefonaten ist die Sache immer noch nicht abgeschlossen. Angeblich wartet die fritz.box nur noch auf die Bestätigung eines Servers (beim Provider), das die Konfiguration stimmt und übernommen werden kann. Das würde die fritz.box mit einem Reboot quittieren und danach wäre alles in Ordnung. Darauf warte ich jetzt ... wobei ich eher die fritz.box warten lasse und mich ins Bett lege ;) Angeblich soll das bis morgen früh durch sein. Ich lasse mich mal überraschen.

Sorry für den Huddel, der so nicht geplant war.

Gruß
Michael

  • "MichaelB" started this thread

Posts: 3,010

Date of registration: Dec 11th 2012

Location: North of Frankfurt/Main

  • Send private message

2

Tuesday, May 3rd 2016, 8:23am

8 Uhr am nächsten Morgen. Virtueller Dienstbeginn im Haus - weil der Hund raus muss ...
Immer noch keine Änderung am Status. Die fritz.box versuchte die letzten 10 Stunden regelmäßig eine Antwort des Providerserver zu bekommen. Vergeblich. Nach einem erneuten Anruf fand man beim Provider heraus, dass für meine fritz.box kein Konfigurationsfile vorhanden sei. Das erklärt dann schon schlüssig, warum nix weiter passierte. Wenngleich es auch weiterhin unbefriedigend ist. Man versprach jedoch, ein Ticket zu öffnen (warum hat man das nicht bereits nach meinem ersten Anruf getan?) und sich schnellstens darum zu kümmern. Es heißt also weiter warten.

Tut mir leid.
Michael

  • "MichaelB" started this thread

Posts: 3,010

Date of registration: Dec 11th 2012

Location: North of Frankfurt/Main

  • Send private message

3

Tuesday, May 3rd 2016, 10:05am

10 Uhr und es läuft wieder alles.
Ich hoffe, es ist ausgestanden ;)

Gruß
Michael

Posts: 3,732

Date of registration: Aug 24th 2004

Location: Hamburg

  • Send private message

4

Tuesday, May 3rd 2016, 1:14pm

... never change a running Bandmaschinenforum.

Allerdings, zurück zum 14.400 Baud-Modem will ich auch nicht! Also Daumen drücken.

Tschüß, Matthias
Stapelbüttel von einem ganzen Haufen Quatsch

Posts: 513

Date of registration: Mar 20th 2008

  • Send private message

5

Tuesday, May 3rd 2016, 10:17pm

Puh! Glück gehabt! Ich hatte schon befürchtet, dass ein Update der Forensoft eingespielt würde. Eines dieser neuzeitlichen, die für mein armes altes Netbook mit seinem kleinen Bildschirm nahezu unbedienbar sind wie etwa das neue Outfit des Dual-Boards. Möge die hier eingesetzte Version noch lange taugen!
Das Drumherum:
Liebe(r) ...
(Beitragstext s.o.)
LG, Jochen

  • "MichaelB" started this thread

Posts: 3,010

Date of registration: Dec 11th 2012

Location: North of Frankfurt/Main

  • Send private message

6

Monday, May 9th 2016, 9:03am

Hallo,

heute werden bis ca. 16 Uhr Wartungsarbeiten im Netz des Providers durchgeführt, die zu kurzfristigen Unterbrechungen führen können.

Gruß
Michael