You are not logged in.

  • "MichaelB" started this thread

Posts: 3,016

Date of registration: Dec 11th 2012

Location: North of Frankfurt/Main

  • Send private message

1

Saturday, June 8th 2019, 12:01pm

Störung

Hallo,

seit gestern gegen 22 Uhr war das Forum nicht erreichbar. Ich habe es leider erst heute morgen bemerkt, daher erst jetzt die Reparatur ... sorry dafür.

Grund war, soweit ich das bis jetzt herausgefunden habe, ein Neustart des (virtuellen) Servers. Dabei hat es dann zwei Files der Datenbank für das Forum beschädigt, was wiederum zur Folge hatte, das falsche Felder in Tabellen eingefügt werden sollten, die dort gar nicht existieren. M.a.W. nix ging mehr - was man ja gesehen hat ;) Jetzt sollte es wieder funktionieren - rechtzeitig zum langen WE ... man hätte ja sonst nichts zu tun :D

Gruß
Michael

Posts: 58

Date of registration: Dec 1st 2017

Location: Mittelhessen

  • Send private message

2

Saturday, June 8th 2019, 12:08pm

Danke für die Info und die schnelle Reparatur, Michael!
Grüße, Matthias

Posts: 13,474

Date of registration: Apr 4th 2004

Location: Meerbusch (bei Düsseldorf)

Occupation: Softwareentwickler

  • Send private message

3

Saturday, June 8th 2019, 12:33pm

Von mir auch herzlichen Dank für Deinen Einsatz!

Wenn das Forum mal eine Weil nicht verfügbar ist, merkt man dann immer, wie sehr man es vermisst. :)

Posts: 30

Date of registration: May 29th 2019

Location: Dresden

Occupation: Nachrichtentechniker

  • Send private message

4

Saturday, June 8th 2019, 12:34pm

Danke daß hier so schnell regiert wurde, man merkt erst was einem fehlt wenn es nicht funktioniert...

Viele Grüße, Jan

Posts: 476

Date of registration: Nov 25th 2005

Location: Leichlingen

Occupation: Techniker i.R.

  • Send private message

5

Saturday, June 8th 2019, 12:45pm

Mahalo Michael. :thumbsup:
der ab Januar 2009 zur A77Hs , 2x 4400 Report Monitor und TK46 sowie Tk47 noch eine M15a in sein Pflegeprogramm aufgenommen hat. Nicht zu vergessen 2 Uher CR1600, 1 Uher CR1600TC und die 2 Thorens TD 124 II :-)

Posts: 618

Date of registration: Jun 28th 2008

Location: Leipzig

  • Send private message

6

Saturday, June 8th 2019, 1:16pm

Einfach nur "Danke" !
Wolfgang

Posts: 1,242

Date of registration: Jun 6th 2010

Location: Berlin

Occupation: Radio-FS Techniker i.R.

  • Send private message

7

Saturday, June 8th 2019, 1:18pm

Danke für die schnelle Reparatur

Schöne Feiertage
Tobias
<<--- Sony BVH-2000PS, prof. 1 Zoll "C"-Standard Videorecorder Bj. 1983
bildgenauer Insert- und Assemble- Schnitt für Video und 3 Tonspuren
Video Zeitlupen-Wiedergabe, Hinterband-Wiedergabe für Video und Audio

Posts: 5,270

Date of registration: Mar 16th 2006

  • Send private message

8

Saturday, June 8th 2019, 4:23pm

Hallo Michael!

Auch von mir ein "Vielen herzlichen Dank für Dein schnelles und erfolgreiches Handeln"

Gruß
Wolfgang

Posts: 1,034

Date of registration: Sep 5th 2012

  • Send private message

9

Saturday, June 8th 2019, 4:23pm

Auch von mir ein dickes Danke. :thumbup: Als ich gestern den Blue Screen sah dachte ich schon: Ach Du Scheiße. :cursing:

LG André