You are not logged in.

  • "Rapa91" started this thread

Posts: 13

Date of registration: Nov 20th 2018

Location: Luzern

  • Send private message

1

Tuesday, November 20th 2018, 11:45am

Erforderliche Rechte Fehlen

Guten Tag

Habe ein Problem das ich keine Themen im Tonbandforum erstellen kann..

Ich habe eine Revox A77 und möchte Sie als Projekt revidieren. Jetzt habe ich leider schon einige Probleme und wäre für Hilfe sehr Dankbar.

Liebe Grüsse Rapa

Posts: 4,341

Date of registration: Nov 12th 2004

Location: Am Hohen Ufer der Leine

Occupation: Stadtbahnfahrer i.R.

  • Send private message

2

Tuesday, November 20th 2018, 12:18pm

Der Admin muss dich doch erst freischalten! Das macht er bestimmt gleich.... ;)

LG Holgi

Posts: 3,031

Date of registration: Dec 11th 2012

Location: North of Frankfurt/Main

  • Send private message

3

Tuesday, November 20th 2018, 12:44pm

Ähhh ... du hast hier doch gerade ein neues Thema erstellt.
Die Berechtigungen sind durchweg überall gleich, also sollte das auch im Rest vom Forum funktionieren. Ansonsten bitte ich um Angabe, in welchem Unter-/Forum das nicht klappt und wie die Fehlermeldung lautet.

Gruß
Michael

  • "Rapa91" started this thread

Posts: 13

Date of registration: Nov 20th 2018

Location: Luzern

  • Send private message

4

Tuesday, November 20th 2018, 12:56pm

Hallo Michael, Hallo Holgi

Die Fehlermeldung lautet folgender Massen: Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.


Ich möchte im Folgenden Unterforum ein Thema erstellen:

[*]Bandmaschinenforum » [*] Tonbandgeräte »

Hilfe & Tipps rund um das Tonbandgerät

  • "Rapa91" started this thread

Posts: 13

Date of registration: Nov 20th 2018

Location: Luzern

  • Send private message

5

Tuesday, November 20th 2018, 1:40pm

Das Problem lag an Google Chrome...

Mit Edge funktionier alles.... komisch