Sie sind nicht angemeldet.

  • »Rapa91« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 20. November 2018

Wohnort: Luzern

  • Nachricht senden

1

Dienstag, 20. November 2018, 11:45

Erforderliche Rechte Fehlen

Guten Tag

Habe ein Problem das ich keine Themen im Tonbandforum erstellen kann..

Ich habe eine Revox A77 und möchte Sie als Projekt revidieren. Jetzt habe ich leider schon einige Probleme und wäre für Hilfe sehr Dankbar.

Liebe Grüsse Rapa

Beiträge: 4 100

Registrierungsdatum: 12. November 2004

Wohnort: Am Hohen Ufer der Leine

Beruf: Stadtbahnfahrer i.R.

  • Nachricht senden

2

Dienstag, 20. November 2018, 12:18

Der Admin muss dich doch erst freischalten! Das macht er bestimmt gleich.... ;)

LG Holgi

3

Dienstag, 20. November 2018, 12:44

Ähhh ... du hast hier doch gerade ein neues Thema erstellt.
Die Berechtigungen sind durchweg überall gleich, also sollte das auch im Rest vom Forum funktionieren. Ansonsten bitte ich um Angabe, in welchem Unter-/Forum das nicht klappt und wie die Fehlermeldung lautet.

Gruß
Michael

  • »Rapa91« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 20. November 2018

Wohnort: Luzern

  • Nachricht senden

4

Dienstag, 20. November 2018, 12:56

Hallo Michael, Hallo Holgi

Die Fehlermeldung lautet folgender Massen: Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.


Ich möchte im Folgenden Unterforum ein Thema erstellen:

[*]Bandmaschinenforum » [*] Tonbandgeräte »

Hilfe & Tipps rund um das Tonbandgerät

  • »Rapa91« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 20. November 2018

Wohnort: Luzern

  • Nachricht senden

5

Dienstag, 20. November 2018, 13:40

Das Problem lag an Google Chrome...

Mit Edge funktionier alles.... komisch