Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Bandmaschinenforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »djhoerbie« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2009

Wohnort: Rudelzhausen

Beruf: Beamter

  • Nachricht senden

1

Donnerstag, 13. September 2018, 20:42

Sie besitzen nicht die erforderlichen Zugriffsrechte

Hallo zusammen,
ja, ich war lange nicht mehr da. Aber ich bin noch registriert. Nur habe ich keine Möglichkeit mehr, mich an Diskussionen zu beteiligen oder eine neue Frage zu erstellen, geschweige denn, irgendwelche Mitglieder oder die Liste aufzurufen. Selbst auf meinen eigenen Name bekomme ich die o.g. Meldung!
Muss ich mich wieder "ent-registrieren" und neu registrieren? Wenn ja, wie? Oder gibt es eine andere Möglichkeit? ;( ?(

Beste Grüße
Hörbie

2

Donnerstag, 13. September 2018, 21:55

Es sollte jetzt funktionieren.

Griuß
Michael

3

Freitag, 14. September 2018, 13:10

Hallo Hörbie,

es ist in diesem Forum unüblich bewegte Avatare zu verwenden. So hübsch sie mitunter sind, lenken sie doch oft sehr stark ab. Daher sind sie in diesem Forum auch so selten. Wenn es dir nichts ausmacht, fände ich es schön, wenn du deine Spule stoppst.

Grüße

niels
Ich halte die analoge Aufzeichnung einer qualitativ gut erzeugten digitalen Aufzeichnung für unterlegen.
Aber jene macht mir mehr Freude.

  • »djhoerbie« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Mai 2009

Wohnort: Rudelzhausen

Beruf: Beamter

  • Nachricht senden

4

Samstag, 15. September 2018, 23:18

Jetzt funzt's

@ Michael: danke, super nun dürfte es funktionieren!
@ Niels: Ich weiß ja nicht, ob eine ausgewachsene RS-1700 weniger ablenkt als ein Spulen-GIF!? Aber ich hab's geändert :thumbup: ;)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher