You are not logged in.

  • "midlive" started this thread

Posts: 8

Date of registration: Mar 19th 2019

  • Send private message

1

Tuesday, March 19th 2019, 5:10pm

Grüß Gott aus München ....

mein Name ist Peter (Baujahr 45).

Mein Leben war Musik. Mit 16 die erste Schülerband/Akkordeon und Saxophon (ca. 6 Jahre bis zur Heirat).

Ich habe mir dann Gitarre autodidaktisch beigebracht, kein Virtuose aber ganz gut für geselliges Beisammensein etc.

Dann erst wieder ab ca. 1983, E-Bass in einem Sextett, ca. 10 Jahre. Anschließend bis 2008 15 Jahre Keybord/Gesang in einer 3-Mann-Band.
Tonbandgeräte hatte ich mehrere bis ich mir Ende der 90er Jahre ein Sony WM-D6C kaufte. Es ist noch in sehr gutem Zustand, wurde auch nicht sehr viel benutzt. Durch einen falsch angeschlossenen Adapter eines Allround-Netzteils hat es wohl den Geist aufgegeben.

Soweit meine Vorstellung.
Ich habe schon einiges in diesem Forum gelesen. Das technische Wissen vieler Forumteilnehmer hat mich sehr beeindruckt.
Ich möchte in einem separaen Post mein Anliegen formulieren, vielleicht gibt es doch eine Möglichkeit meinen liebgewonnenen Walkman wieder zum Laufen zu bringen.

Viele Grüße an alle, Peter

Posts: 2,859

Date of registration: Oct 5th 2004

Location: München

Occupation: Pensionär

  • Send private message

2

Wednesday, March 20th 2019, 6:49am

Servus Bäda, :)

willkommen im Forum, Nachbar, und viel Spaß hier!

Gruß, Anselm

  • "midlive" started this thread

Posts: 8

Date of registration: Mar 19th 2019

  • Send private message

3

Wednesday, March 20th 2019, 9:07am

Servus Anselm,

vielen Dank für Deine Willkommensgrüsse :)

Gruß, Peter

Posts: 164

Date of registration: Jan 24th 2013

  • Send private message

4

Wednesday, March 20th 2019, 1:01pm

Willkommen!
Das Verpolungs-Problem wurde hier schon mal beschrieben. Bei weiteren Fragen am besten im passenden Bereich eine Thread aufmachen oder besser an einen leidlich aktuellen anhängen.
Viel Spass hier!
Viele Grüsse, Sebastian