Sie sind nicht angemeldet.

  • »arri« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 24. Juli 2014

Wohnort: Oberbrunn im Chiemgau

Beruf: im Ruhestand

  • Nachricht senden

1

Donnerstag, 24. Juli 2014, 01:11

UHER-Report Stereo IC 4200 - Startprobleme

Hallo Magnetbandfreunde !
Der Bühler 7,7 Volt-Motor (ohne Fliehkraftbremse) in meinem Report Stereo IC 4200 läuft nach dem Start-Klick nicht mehr rund an. Man sieht den ganzen Bandzug zittern und rupfen, jetzt ein kleiner Dreh an der Bandspule reicht und alles läuft als ob nichts gewesen wäre. Drücke ich nun auf "Pause" - kein Problem da ja der Motor trotzdem läuft. Schalte ich dagegen auf "Stopp" und der Motor dreht nicht mehr - ist's wieder aus beim nächsten Start muß ich wieder die Spule anstoßen.
Habe schon den Motor ausgebaut und diesen alleine im Start-Stop-Anlauf simuliert. Ergebnis: auch hier ist der
Anlauf gestört, zwar nicht bei jedem Stromkontakt - aber bei ca. 10 Startversuchen sind doch 2 - 3 "Hänger" drin bei dem die Motorwelle nicht dreht sondern nur zittert.
Im Ersatzteil-Geschäft scheint dieser Motor rar zu sein - wer hat einen Tipp und kann helfen ?
Das Gerät wurde nur wenig bei Super-8-Filmaufnahmen benutzt, am Verschleiß dürfte es nicht liegen.
Würde mich riesig freuen, die Mühle wieder durch einen Tipp zum Laufen zu bringen.
Arri aus dem CHIEMGAU

Beiträge: 2 418

Registrierungsdatum: 21. April 2006

Wohnort: Kölle, Vringsveedel

Beruf: Privatier

  • Nachricht senden

2

Donnerstag, 24. Juli 2014, 08:03

Hallo Arri

Hier im Forum gibt es ausführliche Berichte zur Motorreparatur bis zur vollständigen Zerlegung und zu möglichen anderen Fehlern. Da haben andere und ich bereits ne Menge zu geschrieben.

Ich frage mich noch was Du damit genau meinst und wie Du das gemacht hast:
Habe schon den Motor ausgebaut und diesen alleine im Start-Stop-Anlauf simuliert
Alleine ohne Steuerung geht das nicht.

Die heißesten Tips sind momentan in logischer Reihenfolge:

Stromversorgung (was zeigt die geräteeigene Anzeige?)
Motorsteuerplatine prüfen
Motor prüfen

defekte Bauteile (meist Elkos) jeweils ersetzen.

Zur weiteren Hilfe sind Angaben über Deine Fähigkeiten als Reparateur und über Dir zur Verfügung stehende Messmittel brauchbar.

Gruß
Frank
Tagesfavorit:
Pink Floyd - One Of These Days

Besser von vielem nichts zu wissen, als vorzugeben von allem was zu wissen.
Ich bin lernfähig aber nicht belehrbar.

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »frank1391« (24. Juli 2014, 08:19)


Beiträge: 511

Registrierungsdatum: 31. Dezember 2014

Wohnort: Dortmund / Kirchlinde

Beruf: Kommunikationselektroniker in der Medizintechnik

  • Nachricht senden

3

Mittwoch, 31. Dezember 2014, 08:20

Defekter Uher Motor

Hallo Arrri,
habe noch einen Motor hier liegen brauche ich nicht. Gegen Porto ist er Dein.
du hörst mit deinen Ohren, also vertrau deinen Ohren mehr als den Messwerten

Beiträge: 2 418

Registrierungsdatum: 21. April 2006

Wohnort: Kölle, Vringsveedel

Beruf: Privatier

  • Nachricht senden

4

Mittwoch, 31. Dezember 2014, 10:32

Hallo Konrad, Herzlich Willkommen.

Da wird wohl keine Antwort mehr erfolgen, siehe Datum.

Der Bühler 7,7 Volt-Motor (ohne Fliehkraftbremse)

???.................... aber auch, wenn es denkbar ist, muß es nicht unbedingt ein defekter Motor sein, daher habe ich damals um einige Zusatzinfos gebeten.

Interessant ist aber mindestens genauso Dein Werdegang, Uher Techniker.
In München, in der TB-Produktion? Willst und kannst Du etwas mehr dazu sagen (ggf auch per PN)?

Auch Deine Sammlung mit Sondermodellen, die Du in Deinem Profil erwähnst, interessiet mich und andere sehr. Eine Liste griffbereit?

Gruß
Frank

Sehe erst jetzt, daß wir an völlig falscher Stelle in der Forenstruktur sind. Also vielleicht machst Du an anderer Stelle einen neuen Thread auf.
Tagesfavorit:
Pink Floyd - One Of These Days

Besser von vielem nichts zu wissen, als vorzugeben von allem was zu wissen.
Ich bin lernfähig aber nicht belehrbar.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »frank1391« (31. Dezember 2014, 10:56)