Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Bandmaschinenforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »olev« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 22. November 2017

Wohnort: Tartu, Estland

Beruf: Editor

  • Nachricht senden

1

Freitag, 1. Dezember 2017, 16:21

Problem mit Hochladen

Hallo,
ich wollte Material über russische Maschine Olymp 003 ins Dowload-Area hochladen. Ein neues Verzeichnis Olymp-003 unter Geräte/O gemacht, startete ich das Hochladen. Es ging alles gut, aber es erschien kein Datei in dieses Verzeichnis. Doch sehe ich, das Platz ist belegt (122 MB; die Datei ist 61 MB gross, aber natürlich habe ich zum zweiten Mal auch probiert :)).
Was habe ich falsch gemacht?

2

Freitag, 1. Dezember 2017, 16:29

Nichts. Ich muss hochgeladene Files erst freischalten - was ich eben gemacht habe.

Gruß
Michael

Beiträge: 516

Registrierungsdatum: 7. November 2009

Wohnort: Umkreis Frankfurt

Beruf: Techniker

  • Nachricht senden

3

Freitag, 1. Dezember 2017, 20:38

http://forum2.magnetofon.de/index.php?pa…fa475239a09f2ec Wollte nur ausprobieren ob es auch möglich ist mit dem Mobil Telefon Bilder zu veröffentlichen. Es haut mich ja fast vom Hocker, wenn ich mit dem normalen Computer fast 10 Minuten brauche bis ich endlich mal ein Bild platziert habe, geht es mit dem Mobil Telefon in wenigen Sekunden.
»mx1000« hat folgendes Bild angehängt:
  • 0779EF05-589F-4514-991F-3C36AD96676B.jpeg
Gruß von

Rüdiger