Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Bandmaschinenforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Franz« ist der Autor dieses Themas

Beiträge: 226

Registrierungsdatum: 16. Juni 2013

Wohnort: in Mittelhessen

Beruf: Bauingenieur

  • Nachricht senden

31

Mittwoch, 7. Januar 2015, 19:12

Hallo Peter,

deutliche Unterschiede zu Deinem 3. und letztes Bild (bei meinem Gerät fehlen mehrere Kondensatoren und div. Anschlusspunkte sind drahtlos) zeigen mir, dass hier mehr erforderlich ist als was ich derzeit zu tun vermag. Der Sohn des Vorbesitzers sagte mir seinerzeit dass das Gerät zuletzt als Verstärker genutzt wurde. Da hat wohl schon mal jemand entsprechend eingegriffen.

Vorerst stelle ich die Instandsetzung auf ungewisse Zeit zurück. Herzlichen Dank allen die hier Hinweise gegeben haben.

LG, Martin

32

Freitag, 13. Februar 2015, 19:17

Hallo,

zufälligerweise habe ich gerade ein originales TK 54 eines älteren Herrn zum "Nachsehen" hier.

Fotos vom Inneren:











Gruß
Peter S.

  • »Franz« ist der Autor dieses Themas

Beiträge: 226

Registrierungsdatum: 16. Juni 2013

Wohnort: in Mittelhessen

Beruf: Bauingenieur

  • Nachricht senden

33

Samstag, 14. Februar 2015, 17:40

Hallo Peter,

Danke für die Bilder! Die Grundlagen, um damit arbeiten zu können, fehlen mir noch. Aber ich beabsichtige dran bleiben.

Gruß, Martin